<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-79980-91');
	</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Attori Il mio amico Arnold: ieri e oggi - iGossip.it</title>
	<meta name="description" content="Il mio amico Arnold (Diff&#039;rent Strokes) è una sitcom americana andata in onda in Italia dal 1980 al 1988 per ben 8 stagioni. Scena Il mio amico Arnold-" />
	<link rel="canonical" href="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Attori Il mio amico Arnold: ieri e oggi - iGossip.it" />
	<meta property="og:description" content="Il mio amico Arnold (Diff&#039;rent Strokes) è una sitcom americana andata in onda in Italia dal 1980 al 1988 per ben 8 stagioni. Scena Il mio amico Arnold-" />
	<meta property="og:url" content="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/" />
	<meta property="og:site_name" content="iGossip.it" />
	<meta property="article:author" content="https://www.facebook.com/myriam.amato.3" />
	<meta property="article:published_time" content="2021-07-01T09:55:10+00:00" />
	<meta property="article:modified_time" content="2021-07-01T09:55:14+00:00" />
	<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg" />
	<meta property="og:image:width" content="711" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Myriam">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":[{"@type":"SearchAction","target":"https://www.igossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#primaryimage","inLanguage":"it-IT","url":"https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg","contentUrl":"https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg","width":711,"height":400},{"@type":"WebPage","@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#webpage","url":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/","name":"Attori Il mio amico Arnold: ieri e oggi - iGossip.it","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#primaryimage"},"datePublished":"2021-07-01T09:55:10+00:00","dateModified":"2021-07-01T09:55:14+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/0d295f662ae69cb72c20fb4a93b42523"},"description":"Il mio amico Arnold (Diff'rent Strokes) \u00e8 una sitcom americana andata in onda in Italia dal 1980 al 1988 per ben 8 stagioni. Scena Il mio amico Arnold-","breadcrumb":{"@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.igossip.it/","url":"https://www.igossip.it/","name":"Gossip"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.igossip.it/cinema/","url":"https://www.igossip.it/cinema/","name":"Cinema"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/#webpage"}}]},{"@type":"Person","@id":"https://www.igossip.it/#/schema/person/0d295f662ae69cb72c20fb4a93b42523","name":"Myriam","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1b56687f8d65bae02860537563734012?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b56687f8d65bae02860537563734012?s=96&d=mm&r=g","caption":"Myriam"},"sameAs":["https://www.facebook.com/myriam.amato.3","https://www.instagram.com/amarantaneve/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.css?ver=1.5' media='all' />
<link rel='stylesheet' id='content-adv-manager-css'  href='https://www.igossip.it/wp-content/plugins/enc-content-adv-manager/css/content-adv-manager.css?ver=2.1.1' media='screen' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='network-bar-style-css'  href='https://www.igossip.it/wp-content/plugins/seowebbs-network-bar/css/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.8.5' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.8.5' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.8.5' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.7.2' media='all' />
<script type='text/javascript' id='cinemaScrape-js-extra'>
/* <![CDATA[ */
var page_data = {"response":"","site_url":"https:\/\/www.comingsoon.it\/cinema\/calendariouscite\/","ajaxurl":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.js?ver=1.5' id='cinemaScrape-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0' id='wbq_front_js-js'></script>
<link rel="https://api.w.org/" href="https://www.igossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igossip.it/wp-json/wp/v2/posts/120208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.igossip.it/?p=120208' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattori-il-mio-amico-arnold-ieri-e-oggi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattori-il-mio-amico-arnold-ieri-e-oggi%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>
		(function() {
		var host = window.location.hostname;
		var element = document.createElement('script');
		var firstScript = document.getElementsByTagName('script')[0];
		var url = 'https://quantcast.mgr.consensu.org'
			.concat('/choice/', 'nC6P_6R0yT7J-', '/', host, '/choice.js')
		var uspTries = 0;
		var uspTriesLimit = 3;
		element.async = true;
		element.type = 'text/javascript';
		element.src = url;

		firstScript.parentNode.insertBefore(element, firstScript);

		function makeStub() {
			var TCF_LOCATOR_NAME = '__tcfapiLocator';
			var queue = [];
			var win = window;
			var cmpFrame;

			function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
				var iframe = doc.createElement('iframe');

				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
				} else {
				setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
			}

			function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
				args.length > 3 &&
				args[2] === 2 &&
				typeof args[3] === 'boolean'
				) {
				gdprApplies = args[3];
				if (typeof args[2] === 'function') {
					args[2]('set', true);
				}
				}
			} else if (args[0] === 'ping') {
				var retr = {
				gdprApplies: gdprApplies,
				cmpLoaded: false,
				cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
				args[2](retr);
				}
			} else {
				queue.push(args);
			}
			}

			function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
				json = JSON.parse(event.data);
				} else {
				json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
				payload.command,
				payload.version,
				function(retValue, success) {
					var returnMsg = {
					__tcfapiReturn: {
						returnValue: retValue,
						success: success,
						callId: payload.callId
					}
					};
					if (msgIsString) {
					returnMsg = JSON.stringify(returnMsg);
					}
					if (event && event.source && event.source.postMessage) {
					event.source.postMessage(returnMsg, '*');
					}
				},
				payload.parameter
				);
			}
			}

			while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
				cmpFrame = win;
				break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
			}
			if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
			}
		};

		makeStub();

		var uspStubFunction = function() {
			var arg = arguments;
			if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
				window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
			}
		};

		var checkIfUspIsReady = function() {
			uspTries++;
			if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
			} else {
			clearInterval(uspInterval);
			}
		};

		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
		})();
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		<!-- Prior consent CMP V2 -->
		<script>
            function insertAdsByGoogleJs() {

                //If window.personalized
                console.log("CMP: personalized? " + window.personalized);
                if (!window.personalized) {
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;

                //GPT
                if (typeof googletag !== 'undefined') {
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh();
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++) {

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')) {
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();

            };

            //Sblocca CMP
            __tcfapi('addEventListener', 2, function (tcData, success) {
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if (tcData.purpose.consents[2]) {
                            window.personalized = true; //personalized
                        } else {
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');
                        
                        //tcString
                        window.tcString = tcData.tcString;
                        sbloccajs();
                        
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

    </script>
    <!-- Prior consent CMP V2 -->

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	window._qevents = window._qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	window._qevents.push({
	qacct:"p-nC6P_6R0yT7J-",
	uid:"__INSERT_EMAIL_HERE__"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-nC6P_6R0yT7J-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<!--Adsense -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	//Paused by default
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
	</script>
	<script>
	//Push Auto AD
	(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-3941247858466925", enable_page_level_ads: true});
	</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-120208 single-format-standard aawp-custom article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	<div id="network-bar" class="top"><ul><li><a href="https://seowebbs.com/il-network/" rel="nofollow"><img src="https://www.igossip.it/wp-content/plugins/seowebbs-network-bar//images/logo-seowebbs.png" width="60" height="34" alt="Seowebbs"></a></li><li class="cucinarefacile"><a href="https://www.cucinarefacile.com" target="_blank">Cucinarefacile.com</a></li><li class="dietagratis"><a href="https://www.dietagratis.com" target="_blank">Dietagratis.com</a></li><li class="igossip"><a href="https://www.igossip.it" target="_blank">iGossip.it</a></li><li class="programmitv"><a href="https://www.programmitv.info" target="_blank">Programmitv.info</a></li><li class="sanioggi"><a href="https://www.sanioggi.it" target="_blank">Sanioggi.it</a></li></ul></div>	
	<div id="wrapper" class="thb-page-transition-off">
		<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li id="menu-item-119204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
		
		<!-- Start Content Container -->
		<div id="content-container">
			<!-- Start Content Click Capture -->
			<div class="click-capture"></div>
			<!-- End Content Click Capture -->
									
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
									<h6 id="page-title">Attori Il mio amico Arnold: ieri e oggi</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-1" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-1" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
									<ul id="menu-menu-principale-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->
			
<!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style3 boxed">
	<div class="header_top cf">
				<div class="row full-width-row">
			<div class="small-12 columns logo">
				<div class="toggle-holder">
						<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
						<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
						<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
					</a>
				</div>
				<aside class="thb_ad_header show-for-large"><p><div class="a-single a-43"><div  class="center-content-ad">
<script type="text/javascript" id='4w_112299_828635840'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_112299_828635840', 'ic':'112299;47479;1576;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></p></aside>				<div class="social-holder hide-for-large style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-2" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-2" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
	</div>
						<div class="nav_holder show-for-large light">
				<div class="row full-width-row">
					<div class="small-12 columns">
						<nav class="full-menu-container">
								<ul id="menu-menu-principale-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
						<div class="social-holder style1">
							
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
		<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-3" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-3" class="search-field" value="" name="s" />
</form>
	</aside>
							</div>
					</div>
				</div>
			</div>
			</header>
	</div>
</div>
</div>
<!-- End Header -->
			<div role="main" class="cf">
			<div class="a-single a-44"><div class="center-content-ads">
<script type="text/javascript" id='4w_240618_484603796'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240618_484603796', 'ic':'240618;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1624' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div id="infinite-article" data-infinite="off" data-security="4e9a4b8d20">
		<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-120208 type-post status-publish format-standard has-post-thumbnail hentry category-cinema" id="post-120208" data-id="120208" data-url="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/">
				<p id="breadcrumbs"><span><span><a href="https://www.igossip.it/">Gossip</a> » <span><a href="https://www.igossip.it/cinema/">Cinema</a> » <strong class="breadcrumb_last" aria-current="page">Attori Il mio amico Arnold: ieri e oggi</strong></span></span></span></p>				<div class="post-title-container">
										    <div class="thb-post-top">
		<aside class="post-date">
			1 Luglio 2021 - 11:55		</aside>
    </div>
    					<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/" title="Attori Il mio amico Arnold: ieri e oggi">Attori Il mio amico Arnold: ieri e oggi</a></h1>					</header>
						<aside class="post-author">
		<em>di</em> <a href="https://www.igossip.it/author/myriam/" title="Articoli scritti da Myriam" rel="author">Myriam</a>	</aside>
					</div>
								<div class="post-share-container">
										<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="I" itemprop="articleBody">
							<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/"></div><p><em>Il mio amico Arnold</em> (<em>Diff&#8217;rent Strokes</em>) &egrave; una sitcom americana andata in onda in Italia dal 1980 al 1988 per ben 8 stagioni.</p>
<!-- /wp:paragraph -->

<!-- wp:image {"align":"center","id":120209,"width":719,"height":404,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg" alt="" class="wp-image-120209 lazyload" width="719" height="404" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg 711w, https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi-300x169.jpg 300w" sizes="(max-width: 719px) 100vw, 719px" /><figcaption>Scena Il mio amico Arnold- foto triviaboss.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<div class="a-single a-46"><script type="text/javascript" id='4w_240558_1606607226'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240558_1606607226', 'ic':"240558;47479;1576;0", 'dim':{'width':'600px', 'height':'419px'}, 'format':'4w', 'category':'cinema', 'resistivity':true, 'position':'bottom-left', 'playlistTV':true});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div><p>Lo show ideato da <strong>Bernie Kukoff</strong> e <strong>Jeff Harris</strong> ha avuto talmente successo da dare vita allo spin-off <em>L&#8217;albero delle mele</em> incentrato sulla signora Edna Garrett.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<div class="a-single a-42"><div>
<script type="text/javascript" id='4w_240550_1909416832'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240550_1909416832', 'ic':'240550;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1614' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><p>La sitcom racconta la storia dei fratelli Arnold e Willis Jackson di 8 e 13 anni, &nbsp;figli della governante del signor Philip Drummond. Dopo la morte della donna, i due vengono adottati dal ricco uomo di Manhattan.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;arrivo dei due fratelli nella vita del signor Drummond d&agrave; il via una serie di vicende drammatiche e comiche segnate da altri personaggi: Kimberly Drummond (figlia del signor Drummond); Edna Garrett, &nbsp;Adelaide Brubaker &nbsp;e Pearl Gallagher (governanti); Maggie McKinney (insegnante di aerobica che sposa il signor Drummond e madre di Sam).</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><strong>Come finisce il mio amico Arnold</strong>? Non ha un vero e proprio finale, visto che si conclude dopo 19 episodi dell&#8217;ottava stagione. Secondo i rumors, sembra che non ci sia stato un accordo tra la <strong>ABC</strong> e <strong>Gary Coleman</strong>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><strong>Ma che fine hanno fatto gli attori di Arnold</strong>? A quali altri progetti si saranno dedicati dopo la fine dello show? Scopriamolo nella carrellata di foto di <strong>attori Il mio amico Arnold: ieri e oggi</strong>!</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="gary-coleman"></a><h3>Gary Coleman</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120219,"width":651,"height":488,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115245/Gary-Coleman-edited.jpg" alt="" class="wp-image-120219 lazyload" width="651" height="488" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115245/Gary-Coleman-edited.jpg 1500w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115245/Gary-Coleman-edited-300x225.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115245/Gary-Coleman-edited-1024x768.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115245/Gary-Coleman-edited-768x576.jpg 768w" sizes="(max-width: 651px) 100vw, 651px" /><figcaption>Gary Coleman- foto rlne.info</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Gary Coleman</strong> &egrave; Arnold John Jackson, il protagonista della serie. Ha 8 anni ed &egrave; il minore dei figli della governante dei Drummond. <strong>Come si chiamava il fratello di Arnold</strong>? Willis Jackson.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Arnold e Willis vengono adottati da Philip Drummond e il piccolo si adatta velocemente alla vita di Manhattan.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I suoi migliori amici sono Robbie, Dudley, Ricky e Charlie e lui e i suoi amici si ritrovano spesso ad affrontare un bullo chiamato Il Gufo e le prepotenze di Lisa.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;arrivo di Sam, figlio della seconda moglie di Philip Drummond, rende Arnold una specie di fratello maggiore.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attore&nbsp; tornato nei panni del suo personaggio ne <em>L&#8217;albero delle mele, Hello, Larry, Il mio amico Ricky, Storie incredibili </em>e<em> Willy, il principe di Bel-Air</em>. &Egrave; apparso anche in <em>La mascotte, La vera storia di Arnold, Tutto in famiglia Buck Rogers </em>e<em> Drake e Josh</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Dal 2006, abbandona il mondo dello spettacolo per dedicarsi al lavoro di guardia privata. Purtroppo &egrave; scomparso nel 2010 a causa di un&#8217;insufficienza renale.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="todd-bridges"></a><h3>Todd Bridges</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120211,"width":725,"height":547,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01114937/todd-bridges-edited.jpg" alt="" class="wp-image-120211 lazyload" width="725" height="547"><figcaption>Todd Bridges. foto americanupbeat.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Todd Bridges</strong> &egrave; Willis Jackson, fratello maggiore di Arnold. Ha 13 anni e fatica ad adattarsi alla nuova vita con Philip Drummond.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Nei primi episodi Willis prova a convincere Arnold a fare un passo indietro, salvo poi decidere di restare grazie proprio al signor Drummond e alla signora Garrett.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Il personaggio di Willis alterna momenti in cui sembra un ragazzo maturo e il fratello maggiore che tutti vorrebbero e momenti in cui &egrave; ribelle.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Willis ha avuto una lunga relazione con Charlene Duprey (<strong>Janet Jackson</strong>), ma i due chiudono alla fine della sesta stagione. L&#8217;arrivo di Sam, ma anche la sua partenza per il college, lo mettono in secondo piano.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attore veste i panni di Willis anche ne <em>L&#8217;albero delle mele</em> e <em>Hello, Larry</em> mentre interpreta altri personaggi in <em>Twice Dead, Gi&ugrave; le mani da mia figlia, Febbre d&#8217;amore, Tutti odiano Chris </em>e<em> Indovina perch&eacute; ti odio</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Ha partecipato a vari reality come <em>Skating with the stars, Boxing Celebrities </em>e<em> Hulk Hogan&#8217;s Celebrity Championship Wrestling </em>ed &egrave; diventato commentatore della trasmissione <em>The Smoking Gun Presents: World&#8217;s Dumbest&#8230;</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><strong>Bridges</strong> ha pubblicato il libro <em>Killing Willis,</em> nel quale parla dei suoi problemi con le sostanze stupefacenti e con la legge e prova a discostarsi dal personaggio che l&#8217;ha reso celebre.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="conrad-bain"></a><h3>Conrad Bain</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120220,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="1000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115313/Conrad-Bain.jpg" alt="" class="wp-image-120220 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115313/Conrad-Bain.jpg 1000w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115313/Conrad-Bain-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115313/Conrad-Bain-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115313/Conrad-Bain-768x768.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Conrad Bain- foto wegointer.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Conrad Bain</strong> &egrave; Philip Drummond, il ricco uomo d&#8217;affari che tiene fede alla promessa fatta alla sua governante e adotta Arnold e Willis.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Philip Drummond accoglie i bambini e cerca di farli ambientare con l&#8217;aiuto di sua figlia Kimberly e la signora Garrett.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Nel corso della serie l&#8217;uomo ha varie frequentazioni, ma perde la testa per Maggie McKinney e decide di sposarla. Lei e suo figlio Sam si trasferiranno da lui.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attore torna nel ruolo del signor Drummond ne <em>L&#8217;albero delle mele, Hello, Larry </em>e<em> Willy, il principe di Bel-Air</em>. Dopo &egrave; apparso anche in <em>Caro presidente, Cartoline dall&#8217;inferno </em>e<em> Unforgettable</em>. &Egrave; scomparso nel 2013.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="dana-plato"></a><h3>Dana Plato</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120213,"width":700,"height":525,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115014/Dana-Plato-edited.jpg" alt="" class="wp-image-120213 lazyload" width="700" height="525" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115014/Dana-Plato-edited.jpg 640w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115014/Dana-Plato-edited-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>Dana Plato- foto pinterest.it</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Dana Plato</strong> &egrave; Kimberly Drummond, figlia naturale di Philip Drummond e sorellastra di Arnold e Willis. Ha 13 anni all&#8217;inizio della sitcom.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Kimberly frequenta l&#8217;Eastland School di Peekskill, ma inizia a frequentare la stessa scuola di Willis dal secondo episodio della quinta stagione. Dopo partir&agrave; per studiare a Parigi, salvo tornare di tanto in tanto.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attrice &egrave; tornata a interpretare Kimberly Drummond ne <em>L&#8217;albero delle mele</em> e <em>Hello, Larry</em> e successivamente ha provato a rilanciarsi posando per <em>Playboy</em> e lavorando in pellicole softcore. Dopo i problemi di alcol e droga e i problemi con la giustizia, &egrave; morta nel 1999 a causa di un&#8217;overdose di farmaci.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="charlotte-rae"></a><h3>Charlotte Rae</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120214,"width":671,"height":504,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115036/Charlotte-Rae.jpg" alt="" class="wp-image-120214 lazyload" width="671" height="504" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115036/Charlotte-Rae.jpg 630w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115036/Charlotte-Rae-300x225.jpg 300w" sizes="(max-width: 671px) 100vw, 671px" /><figcaption>Charlotte Rae- fotopinterest.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Charlotte R</strong>ae &egrave; Edna Garret, la prima governante di casa Drummond. La donna arriver&agrave; alla Eastland School di Peekskill e ci rester&agrave;, dando vita allo spin-off L&#8217;albero delle mele.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Dopo lo show, l&#8217;attrice ha lavorato a <em>Hello, Larry, Beane&#8217;s of Boston, The Triangle Factory Fire Scandal, L&#8217;albero delle mele, The Facts of Life Goes to Paris, Love Boat, Words by Heart, Zero in magia, A cuore aperto, La signora in giallo, Salvate il cane, 227, Baby Talk, Thunder in Paradise, Sisters, Can&#8217;t Hurry Love, Mickey: Reelin&#8217; Through the Years, Il mondo segreto di Alex Mack, The Return of Alex Kelly, Un detective in corsia, Lezioni di nuoto, Quattro amiche, nuovi amori, Squadra Med &#8211; Il coraggio delle donne, The King of Queens, E.R. &#8211; Medici in prima linea, Life &#8211; Mary Ford, Pretty Little Liars </em>e<em> Girl Meets World r Broadway: Beyond the Golden Age</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Al cinema la ritroviamo in film come <em>Ecstasy Generation, Zohan &#8211; Tutte le donne vengono al pettine, Christmas Cottage, Love Sick Love, Dove eravamo rimasti </em>e<em> Norman Lear: Just Another Version of You</em>. Purtroppo &egrave; scomparsa il 2018.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="nedra-volz"></a><h3>Nedra Volz</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120221,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="715" height="415" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115409/Nedra-Volz.png" alt="" class="wp-image-120221 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115409/Nedra-Volz.png 715w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115409/Nedra-Volz-300x174.png 300w" sizes="(max-width: 715px) 100vw, 715px" /><figcaption>Nedra Volz- foto tvserial.it</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Nedra Volz</strong> &egrave; Adelaide Brubaker, la governante che sostituisce la signora Garrett nella seconda stagione.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Da giovane &egrave; stata l&#8217;assistente di un mago e prima di arrivare dai Drummond &egrave; stata al servizio di altri tre signori (tutti morti). Va via nella quarta stagione senza spiegazioni e torna per le nozze di Philip e Maggie.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Dopo lo show, l&#8217;attrice &egrave; apparsa in televisione con <em>Lo zio d&#8217;America, Professione pericolo, The Super Mario Bros. Super Show!, Babes </em>e<em> A-Team</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Si &egrave; dedicata al cinema con film come <em>Scuola guida, Le ragazze della Terra sono facili, Mortuary Academy, Il silenzio dei prosciutti, Dickwad </em>e<em> La grande promessa</em>. L&#8217;attrice &egrave; scomparsa nel 2003.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="mary-jo-catlett"></a><h3>Mary Jo Catlett</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120215,"width":681,"height":514,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115101/Mary-Jo-Catlett.jpg" alt="" class="wp-image-120215 lazyload" width="681" height="514" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115101/Mary-Jo-Catlett.jpg 575w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115101/Mary-Jo-Catlett-300x226.jpg 300w" sizes="(max-width: 681px) 100vw, 681px" /><figcaption>Mary Jo Catlett- foto pinterest.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Mary Jo Catlett</strong> &egrave; Pearl Gallagher, la governante che sostituisce Adelaide dopo la sua partenza. Prima di arrivare dai Drummond ha lavorato per molte famiglia e ha frequentato alcune scuole di cucina europee.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attrice, dopo la sitcom, ha continuato a lavorare in televisione con <em>Alf, General Hospital, Raven, State of Mind, Il tempo della nostra vita, Cold Case &#8211; Delitti irrisolti, Glee, 2 Broke Girls, A tutto ritmo, Desperate Housewives, The Mentalist, Modern Family, Rizzoli &amp; Isles, Mamma in un istante </em>e<em> Trial &amp; Error</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Per quanto riguarda il cinema, invece, la ritroviamo in alcuni film come <em>La signora ammazzatutti, Gli scaldapanchina </em>e<em> Bastardi in divisa</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="danny-cooksey"></a><h3>Danny Cooksey</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120216,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="750" height="566" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115128/Danny-Cooksey.jpeg" alt="" class="wp-image-120216 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115128/Danny-Cooksey.jpeg 750w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115128/Danny-Cooksey-300x226.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>Danny Cooksey- foto brainstudy.info</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Danny Cooksey</strong> &egrave; Sam McKinney, figlio di Maggie e Wes McKinney. Il ragazzino si trasferisce dai Drummond quando sua madre sposa il signor Drummond e lega particolarmente con Arnold.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Dopo lo show, l&#8217;attore &egrave; apparso in televisione con <em>Mr. Belvedere, I Cavanaugh, Riptide, &nbsp;MacGyver, Le notti del lupo </em>e<em> Genitori in blue jeans</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Al cinema lo ritroviamo in film come <em>Il mio amico Mac, Terminator 2 &#8211; Il giorno del giudizio </em>e<em> DaZe: Vol. Too (sic) &#8211; NonSeNse</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="dixie-carter"></a><h3>Dixie Carter</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120217,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="780" height="438" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115156/Dixie-Carter.jpg" alt="" class="wp-image-120217 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115156/Dixie-Carter.jpg 780w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115156/Dixie-Carter-300x168.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115156/Dixie-Carter-768x431.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption>Dixie Carter- foto looper.com</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<div class="a-single a-41"><div class="center-content-ad">
<script type="text/javascript" id='4w_240560_467556056'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240560_467556056', 'ic':"240560;47479;1576;0", 'format':'4W-IN'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
</div></div><p><strong>Dixie Carter</strong> &egrave; Maggie McKinney, un&#8217;insegnante di aerobica che sposa Philip Drummond alla fine della sesta stagione. La donna si trasferisce nell&#8217;attico insieme a suo figlio Sam (avuto dal primo marito).</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>L&#8217;attrice, dopo la serie, ha continuato a lavorare nel mondo dello spettacolo con <em>Crazy Like a Fox, Quattro donne in carriera, : Perry Mason: Serata con il morto, Gambler V: Playing for Keeps, Christy, Dazzle, Un detective in corsia, Sospettati di omicidio, Fired Up, Adorabili creature, Il grande giorno, In tribunale con Lynn, Una famiglia per Natale, Sudbury, Law &amp; Order: Special Victims Unit, Hope &amp; Faith, Desperate Housewives, Our First Christmas </em>e<em> That Evening Sun</em>. &Egrave; scomparsa nel 2010.</p>
<!-- /wp:paragraph -->

<!-- wp:heading {"level":3} -->
<a class="mwm-aal-item" name="mary-ann-mobley"></a><h3>Mary Ann Mobley</h3>
<!-- /wp:heading -->

<!-- wp:image {"align":"center","id":120222,"width":692,"height":404,"sizeSlug":"large","linkDestination":"none"} -->
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01115448/Mary-Ann-Mobley.png" alt="" class="wp-image-120222 lazyload" width="692" height="404" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/07/01115448/Mary-Ann-Mobley.png 723w, https://cdn.igossip.it/wp-content/uploads/2021/07/01115448/Mary-Ann-Mobley-300x175.png 300w" sizes="(max-width: 692px) 100vw, 692px" /><figcaption>Mary Ann Mobley- foto tvseria.it</figcaption></figure></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p><strong>Mary Ann Mobley</strong> &egrave; Maggie McKinney, la nuova moglie di Drummond nell&#8217;ultima stagione. L&#8217;attrice sostituisce la collega <strong>Dixie Carter</strong>. Purtroppo ci ha lasciati nel 2014.</p>
<!-- /wp:paragraph -->
<div class="a-single a-45"><script type="text/javascript" id='4w_240552_1362130395'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240552_1362130395', 'ic':'240552;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1616' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																																																														</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-07-01T11:55:10+02:00" itemprop="datePublished" content="2021-07-01T11:55:10+02:00">1 Luglio 2021 - 11:55</time>
		<meta itemprop="dateModified" class="updated" content="2021-07-01T11:55:14+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg">
				<meta itemprop="width" content="711" />
				<meta itemprop="height" content="400" />
			</span>
			</aside>
				</article>
										<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-120043 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/maggie-civantos-eta-vis-a-vis-le-ragazze-del-centralino-istagram-e-curiosita/" title="Maggie Civantos: età, Vis a vis, Le ragazze del centralino, Istagram e curiosità">
			<img width="508" height="348" src="https://cdn.igossip.it/wp-content/uploads/2021/06/18073419/Maggie-Civantos.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 508px) 100vw, 508px" data-src="https://cdn.igossip.it/wp-content/uploads/2021/06/18073419/Maggie-Civantos.png" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/06/18073419/Maggie-Civantos.png 508w, https://cdn.igossip.it/wp-content/uploads/2021/06/18073419/Maggie-Civantos-300x206.png 300w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/maggie-civantos-eta-vis-a-vis-le-ragazze-del-centralino-istagram-e-curiosita/" title="Maggie Civantos: età, Vis a vis, Le ragazze del centralino, Istagram e curiosità">Maggie Civantos: età, Vis a vis, Le ragazze del centralino, Istagram e curiosità</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/maggie-civantos-eta-vis-a-vis-le-ragazze-del-centralino-istagram-e-curiosita/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-06-25T07:32:00+02:00" itemprop="datePublished" content="2021-06-25T07:32:00+02:00">25 Giugno 2021 - 7:32</time>
		<meta itemprop="dateModified" class="updated" content="2021-06-18T07:34:59+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/06/18073419/Maggie-Civantos.png">
				<meta itemprop="width" content="508" />
				<meta itemprop="height" content="348" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-120127 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attori-la-principessa-e-il-povero-ieri-e-oggi/" title="Attori La principessa e il povero: ieri e oggi">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2021/06/24095344/attori-La-principessa-e-il-povero-ieri-e-oggi-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/06/24095344/attori-La-principessa-e-il-povero-ieri-e-oggi-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attori-la-principessa-e-il-povero-ieri-e-oggi/" title="Attori La principessa e il povero: ieri e oggi">Attori La principessa e il povero: ieri e oggi</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attori-la-principessa-e-il-povero-ieri-e-oggi/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-06-24T09:59:14+02:00" itemprop="datePublished" content="2021-06-24T09:59:14+02:00">24 Giugno 2021 - 9:59</time>
		<meta itemprop="dateModified" class="updated" content="2021-06-24T10:00:26+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/06/24095344/attori-La-principessa-e-il-povero-ieri-e-oggi.jpg">
				<meta itemprop="width" content="770" />
				<meta itemprop="height" content="472" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-119958 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/elisa-del-genio-biografia-lamica-geniale-instagram-e-curiosita/" title="Elisa Del Genio: biografia, L&#8217;Amica Geniale, Instagram e curiosità">
			<img width="584" height="400" src="https://cdn.igossip.it/wp-content/uploads/2021/06/11073510/Elisa-Del-Genio-edited-584x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/06/11073510/Elisa-Del-Genio-edited-584x400.png" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/elisa-del-genio-biografia-lamica-geniale-instagram-e-curiosita/" title="Elisa Del Genio: biografia, L&#8217;Amica Geniale, Instagram e curiosità">Elisa Del Genio: biografia, L&#8217;Amica Geniale, Instagram e curiosità</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/elisa-del-genio-biografia-lamica-geniale-instagram-e-curiosita/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-06-18T07:30:00+02:00" itemprop="datePublished" content="2021-06-18T07:30:00+02:00">18 Giugno 2021 - 7:30</time>
		<meta itemprop="dateModified" class="updated" content="2021-06-11T07:36:50+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/06/11073510/Elisa-Del-Genio-edited.png">
				<meta itemprop="width" content="584" />
				<meta itemprop="height" content="438" />
			</span>
			</aside>
	</article>
                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="5eb907ccd5d57-6" class="widget style7 5eb907ccd5d57"><div class="a-single a-40"><div style="margin:0 auto;">
<script type="text/javascript" id='4w_240556_1178018392'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240556_1178018392', 'ic':'240556;47479;1576;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-120208 type-post status-publish format-standard has-post-thumbnail hentry category-cinema">
		<a class="figure  " href="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/" rel="bookmark" title="Attori Il mio amico Arnold: ieri e oggi">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/cinema/" class="cat-cinema" aria-label="Cinema">Cinema</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/" title="Attori Il mio amico Arnold: ieri e oggi">Attori Il mio amico Arnold: ieri e oggi</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attori-il-mio-amico-arnold-ieri-e-oggi/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-07-01T11:55:10+02:00" itemprop="datePublished" content="2021-07-01T11:55:10+02:00">1 Luglio 2021 - 11:55</time>
		<meta itemprop="dateModified" class="updated" content="2021-07-01T11:55:14+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/07/01114826/attori-Il-mio-amico-Arnold-ieri-e-oggi.jpg">
				<meta itemprop="width" content="711" />
				<meta itemprop="height" content="400" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-120205 type-post status-publish format-standard has-post-thumbnail hentry category-tv">
		<a class="figure  " href="https://www.igossip.it/temptation-island-puntata-30-giugno-2021/" rel="bookmark" title="Temptation Island, puntata 30 giugno 2021">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/07/01085602/Temptation-Island-2021-200x200.png" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/07/01085602/Temptation-Island-2021-200x200.png" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/tv/" class="cat-tv" aria-label="TV">TV</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/temptation-island-puntata-30-giugno-2021/" title="Temptation Island, puntata 30 giugno 2021">Temptation Island, puntata 30 giugno 2021</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/temptation-island-puntata-30-giugno-2021/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-07-01T08:56:38+02:00" itemprop="datePublished" content="2021-07-01T08:56:38+02:00">1 Luglio 2021 - 8:56</time>
		<meta itemprop="dateModified" class="updated" content="2021-07-01T08:56:40+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/07/01085602/Temptation-Island-2021.png">
				<meta itemprop="width" content="1150" />
				<meta itemprop="height" content="557" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-120124 type-post status-publish format-standard has-post-thumbnail hentry category-make-up">
		<a class="figure  " href="https://www.igossip.it/come-realizzare-uno-smokey-eyes-oro/" rel="bookmark" title="Come realizzare uno smokey eyes oro">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/06/24073107/smokey-eyes-oro-edited-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/06/24073107/smokey-eyes-oro-edited-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/make-up/" class="cat-make-up" aria-label="Make up">Make up</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/come-realizzare-uno-smokey-eyes-oro/" title="Come realizzare uno smokey eyes oro">Come realizzare uno smokey eyes oro</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/come-realizzare-uno-smokey-eyes-oro/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2021-07-01T07:29:00+02:00" itemprop="datePublished" content="2021-07-01T07:29:00+02:00">1 Luglio 2021 - 7:29</time>
		<meta itemprop="dateModified" class="updated" content="2021-06-24T07:33:06+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/06/24073107/smokey-eyes-oro-edited.jpg">
				<meta itemprop="width" content="480" />
				<meta itemprop="height" content="360" />
			</span>
			</aside>
		</div>
</li>
</ul></div>	</div>
</aside>
			</div>
	</div>
</div>
		</div><!-- End role["main"] -->
			<aside class="social_bar">
		<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
							<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
							<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
							<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube-play"></i> youtube</a></li>
					</ul>
	</aside>
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
	<div class="row">
		<div class="small-12 columns text-center">
			<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
								</div>
	</div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it" rel="nofolllow">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/" rel="nofollow">Informativa Privacy</a> <a href="https://www.igossip.it/pubblicita/" rel="nofollow">Pubblicità</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale-3" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
</div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
			
	<script type="text/javascript" id='4w_240562_2010411932'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240562_2010411932', 'ic':"240562;47479;1576;0", 'format':'4W-Still', 'position':'bottom-right'});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

	<script type="text/javascript" id='4w_240572_438226408'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240572_438226408', 'ic':'240572;47479;1576;0', 'dim':{'width':'320px', 'height':'100px'}, 'marginTop':'1px' });
	</script>
	<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.7.2' media='all' />
<style id='network-bar-inline-style-inline-css' type='text/css'>
li.cucinarefacile { border-bottom: 3px solid #ff6800; } li.cucinarefacile:hover { background-color: #ff6800; }li.dietagratis { border-bottom: 3px solid #76bc78; } li.dietagratis:hover { background-color: #76bc78; }li.igossip { border-bottom: 3px solid #d9155c; } li.igossip:hover { background-color: #d9155c; }li.igossip { background-color: #d9155c}li.programmitv { border-bottom: 3px solid #469ebe; } li.programmitv:hover { background-color: #469ebe; }li.sanioggi { border-bottom: 3px solid #0bafac; } li.sanioggi:hover { background-color: #0bafac; }
</style>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0gsap.min.js?ver=6.8.5' id='GSAP-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_1ScrollToPlugin.min.js?ver=6.8.5' id='GSAP-ScrollToPlugin-js'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.8.5' id='animsition-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.8.5' id='jquery-foundation-plugins-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.8.5' id='jquery-history-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.8.5' id='jquery-hotspot-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.8.5' id='magnific-popup-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.8.5' id='jquery-panr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.8.5' id='thb-selection-sharer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.8.5' id='vide-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.8.5' id='js-cookie-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.8.5' id='lazysizes-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.8.5' id='mobile-detect-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.8.5' id='odometer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.8.5' id='perfect-scrollbar-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.8.5' id='skrollr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.8.5' id='slick-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.8.5' id='thb-3dimg-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/attori-il-mio-amico-arnold-ieri-e-oggi\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.8.5' id='thb-app-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-5dc2863771b92bbc' id='addthis_widget-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2' id='aawp-js'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
