<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79980-91');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.igossip.it/xmlrpc.php">
    <link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-90x90.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-270x270.png" />
        <meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#039;20</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#039;20 secondo uno studio condotto su oltre 50 testate internazionali da Espresso Communication per IGOODI, la prima factory di avatar 100% made in Italy."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#039;20" />
<meta property="og:description" content="Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#039;20 secondo uno studio condotto su oltre 50 testate internazionali da Espresso Communication per IGOODI, la prima factory di avatar 100% made in Italy." />
<meta property="og:url" content="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/" />
<meta property="og:site_name" content="iGossip.it" />
<meta property="article:tag" content="gifts" />
<meta property="article:tag" content="regali" />
<meta property="article:tag" content="regali natalizi" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-12-23T15:51:10+00:00" />
<meta property="article:modified_time" content="2019-12-23T15:53:04+00:00" />
<meta property="og:updated_time" content="2019-12-23T15:53:04+00:00" />
<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg" />
<meta property="og:image:secure_url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="440" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":{"@type":"SearchAction","target":"https://www.igossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/#primaryimage","url":"https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg","width":512,"height":440},{"@type":"WebPage","@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/#webpage","url":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/","inLanguage":"it-IT","name":"Regali natalizi del futuro: ecco quelli pi\u00f9 curiosi e rivoluzionari degli anni &#039;20","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/#primaryimage"},"datePublished":"2019-12-23T15:51:10+00:00","dateModified":"2019-12-23T15:53:04+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Regali natalizi del futuro: ecco quelli pi\u00f9 curiosi e rivoluzionari degli anni '20 secondo uno studio condotto su oltre 50 testate internazionali da Espresso Communication per IGOODI, la prima factory di avatar 100% made in Italy.","breadcrumb":{"@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.igossip.it/","url":"https://www.igossip.it/","name":"Gossip"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.igossip.it/attualita/","url":"https://www.igossip.it/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/","url":"https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/","name":"Regali natalizi del futuro: ecco quelli pi\u00f9 curiosi e rivoluzionari degli anni &#8217;20"}}]},{"@type":["Person"],"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=96&d=mm&r=g","caption":"Redazione-iGossip"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/amp/" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape_style.css?ver=0.1' media='all' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.igossip.it/wp-includes/css/dashicons.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.4.5.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.4.5.1' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.4.5.1' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2' media='all' />
<script type='text/javascript'>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</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemaScrape.js?ver=1.0.0'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.igossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.igossip.it/?p=106017' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattualita%2Fregali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattualita%2Fregali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" /><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.igossip.it\/attualita\/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20\/"},"headline":"Regali natalizi del futuro: ecco quelli pi\u00f9 curiosi e rivoluzionari degli anni '20","image":{"@type":"ImageObject","url":"https:\/\/cdn.igossip.it\/wp-content\/uploads\/2019\/12\/23164147\/hapyfork-per-ces-las-vegas-2013.jpg","width":512,"height":440},"datePublished":"2019-12-23T16:51:10","dateModified":"2019-12-23T16:53:04","author":{"@type":"Person","name":"Redazione-iGossip"},"publisher":{"@type":"Organization","name":"iGossip.it","logo":{"@type":"ImageObject","url":"https:\/\/cdn.igossip.it\/wp-content\/uploads\/2011\/04\/30061022\/igossip-logo-191x60.png","width":191,"height":60}}}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Home","url":"https:\/\/www.igossip.it\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Gossip","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Gossip News di oggi","url":"https:\/\/www.igossip.it\/gossip\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Prima e dopo","url":"https:\/\/www.igossip.it\/primadopo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Calendari Vip","url":"https:\/\/www.igossip.it\/vip\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Interviste Vip","url":"https:\/\/www.igossip.it\/interviste\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Gossip flash","url":"https:\/\/www.igossip.it\/gossip-flash\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Gossip italiano","url":"https:\/\/www.igossip.it\/gossip-italiano\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Spettacolo","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cinema","url":"https:\/\/www.igossip.it\/cinema\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Prossimamente al cinema","url":"https:\/\/www.igossip.it\/prossimamente-al-cinema\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musica","url":"https:\/\/www.igossip.it\/musica\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Testi Canzoni","url":"https:\/\/www.igossip.it\/musica\/testi-canzoni\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"TV","url":"https:\/\/www.igossip.it\/tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Talent e Reality","url":"https:\/\/www.igossip.it\/talent-e-reality\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Attualit\u00e0","url":"https:\/\/www.igossip.it\/attualita\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Moda e bellezza","url":"https:\/\/www.igossip.it\/moda-e-bellezza\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Make up","url":"https:\/\/www.igossip.it\/make-up\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Tv","url":"https:\/\/www.igossip.it\/anticipazioni\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Amici di Maria De Filippi","url":"https:\/\/www.igossip.it\/anticipazioni\/amici\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Beautiful","url":"https:\/\/www.igossip.it\/anticipazioni\/beautiful\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Il segreto","url":"https:\/\/www.igossip.it\/anticipazioni\/il-segreto\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Isola dei famosi","url":"https:\/\/www.igossip.it\/anticipazioni\/isola-dei-famosi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Temptation Island","url":"https:\/\/www.igossip.it\/anticipazioni\/temptation-island\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Un posto al sole","url":"https:\/\/www.igossip.it\/anticipazioni\/un-posto-al-sole\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Anticipazioni Uomini e donne","url":"https:\/\/www.igossip.it\/uomini-e-donne\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Oroscopo","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Oroscopo del mese","url":"https:\/\/www.igossip.it\/oroscopo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Oroscopo Settimanale Divertente","url":"https:\/\/www.igossip.it\/oroscopo-settimanale\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.igossip.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.igossip.it\/attualita\/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.igossip.it\/attualita\/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20\/","name":"Regali natalizi del futuro: ecco quelli pi\u00f9 curiosi e rivoluzionari degli anni &#8217;20"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro --><script>
            function resizeIframe(obj) {
                obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
            }
        </script><script src="//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_igossip.it_16_21.js" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-90x90.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-106017 single-format-standard wp-schema-pro-1.4.1 article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="intextmm"><div id="mediamob_space_181" style="position:fixed; bottom:0; left:0; z-index:99999999999;"></div><div id="mediamob_space_185" style="width:50%; position:fixed; bottom:0; left:0; z-index:99999999999;"></div></div><div id="mediamob_space_180" ></div><div id="mediamob_space_184" ></div><div id="mediamob_space_1218" style="position:fixed; bottom: 0; left: 50%; transform: translate(-50%); z-index:999999999"></div><div id="mediamob_space_183" style= "position: relative; top: 0px; left: 50%; transform: translate(-50%); width: 320px; z-index:99999999;"></div>    <script>
    window.onscroll = function() {stick183()};
    var navbar183 = document.getElementById("mediamob_space_183");
    var pos183 = navbar183.offsetTop;
    function stick183(){
        if (window.pageYOffset  >= pos183) {
        navbar183.style.position="fixed";
        navbar183.style.top="0";
        } else {Navbar183.style.position="relative"; } } </script><div id="wrapper" class="thb-page-transition-off">
    <!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
				  <ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26721" class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li id="menu-item-77175" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li id="menu-item-77176" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li id="menu-item-33890" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-67042" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li id="menu-item-67043" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li id="menu-item-67044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li id="menu-item-67045" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li id="menu-item-67046" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li id="menu-item-67047" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li id="menu-item-68116" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-72227" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-68456" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li id="menu-item-72225" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->    
    <!-- Start Content Container -->
    <div id="content-container">
        <!-- Start Content Click Capture -->
        <div class="click-capture"></div>
        <!-- End Content Click Capture -->
    
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
						 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
								  <ul id="menu-menu-principale-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->    <!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style1 boxed">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.igossip.it/" class="logolink" title="Gossip News">
					<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
				
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
	 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  		  <ul id="menu-menu-principale-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>	  	</nav>
		</div>
	</header>
	</div>
</div>
</div>
<!-- End Header -->
        <div role="main" class="cf">
    <div class="a-single a-26"><div class="adv-center">
<div align=”center” id="mediamob_space_1217" ></div>
<div align=”center” id="mediamob_space_182" ></div>
</div></div><div id="infinite-article" data-infinite="on" data-security="6cf2af18db">
						<div class="post-detail-row">
	<div class="row"
			 data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-106017 type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-gifts tag-regali tag-regali-natalizi" id="post-106017" data-id="106017" data-url="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/">
				
                        <p id="breadcrumbs"><span><span><a href="https://www.igossip.it/" >Gossip</a> » <span><a href="https://www.igossip.it/attualita/" >Attualità</a> » <strong class="breadcrumb_last" aria-current="page">Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20</strong></span></span></span></p>
                    				<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2019-12-23T16:51:10+01:00" itemprop="datePublished" content="2019-12-23T16:51:10+01:00">
						23 Dicembre 2019 - 16:51</time>
						<em>di</em> <span itemprop="author">Redazione-iGossip</span>
				</aside>
								<div class="post-content-container">
										<div class="post-content entry-content cf"
											 data-first="<" itemprop="articleBody">
						<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/"></div><p><strong>Regali natalizi</strong> del futuro: quali saranno i pi&ugrave; curiosi e rivoluzionari degli anni &#8217;20? Lo studio &egrave; stato condotto su oltre 50 testate internazionali da Espresso Communication per IGOODI, la prima factory di avatar 100% made in Italy. Ma cose ne pensano gli esperti d&rsquo;innovazione tecnologica?</p><div class="a-single a-35"><div class="single-adv">
<div id="mediamob_space_1219" ></div>
</div></div>
<!-- /wp:paragraph -->

<!-- wp:image {"id":106018,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg" alt="" class="wp-image-106018 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg 512w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-300x258.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-450x387.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-225x193.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-20x17.jpg 20w" sizes="(max-width: 512px) 100vw, 512px" /><figcaption>HapyFork per Ces Las Vegas 2013</figcaption></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>&ldquo;Le festivit&agrave; del futuro offriranno potenzialit&agrave; interessanti per via delle continue evoluzioni tecnologiche e permetteranno un&rsquo;interazione maggiore tra mondo reale e digitale &ndash; spiega <strong>Billy Berlusconi</strong>, CEO di IGOODI &ndash; Grazie a numerosi anni di ricerca, investimenti, collaborazioni con importanti universit&agrave; siamo in grado di offrire alle aziende e agli enti che guardano al futuro una piattaforma in grado d&rsquo;integrare l&rsquo;avatar, ovvero l&rsquo;io digitale degli utenti, con l&rsquo;universo dei servizi digitali, sempre pi&ugrave; importanti per la nostra vita e per il business. Disponendo del proprio avatar infatti le persone potranno beneficiare di servizi digitali customizzati, attualmente in fase di sviluppo e disponibili per il mercato B2B, in una modalit&agrave; completamente nuova e pi&ugrave; ingaggiante rispetto al passato: ad esempio si potr&agrave; regalare un buono per realizzare il proprio avatar o mandare il proprio io digitale a provare i vestiti 4.0 per noi&rdquo;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I cambiamenti del futuro riguarderanno anche il modo di decorare gli alberi natalizi, da sempre simbolo di tradizione. Secondo una recente ricerca pubblicata sul portale britannico The Telegraph, infatti, le decorazioni saranno interamente realizzate con la realt&agrave; aumentata anche per far fronte all&rsquo;inquinamento atmosferico: ogni anno vengono lasciati in discarica milioni di alberi producendo 100mila tonnellate di gas serra. Ma non &egrave; tutto, perch&eacute; gli esperti stimano che entro il 2050 le famiglie potranno abbattere le distanze interagendo tra loro come se fossero fisicamente nella stessa stanza. </p><div class="a-single a-18"><div class="single-adv">
<div id="mediamob_space_1221" ></div>
</div></div>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="regali-natalizi-del-futuro-la-lista-dei-top-ten"></a><h2>Regali natalizi del futuro: la lista dei top ten</h2>
<!-- /wp:heading -->

<!-- wp:gallery {"ids":[106019,106020,106021]} -->
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow.jpeg" alt="" data-id="106019" data-link="https://www.igossip.it/?attachment_id=106019" class="wp-image-106019 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow.jpeg 636w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow-300x168.jpeg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow-450x252.jpeg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow-20x11.jpeg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164712/Sveglia-che-prepara-il-caff%C3%A8-Thegadgetflow-225x126.jpeg 225w" sizes="(max-width: 636px) 100vw, 636px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow.jpg" alt="" data-id="106020" data-link="https://www.igossip.it/?attachment_id=106020" class="wp-image-106020 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow.jpg 556w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow-300x230.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow-450x345.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow-225x172.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164714/Fascia-per-dormire-meglio-Thegadgetflow-20x15.jpg 20w" sizes="(max-width: 556px) 100vw, 556px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-1024x630.jpg" alt="" data-id="106021" data-full-url="https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow.jpg" data-link="https://www.igossip.it/?attachment_id=106021" class="wp-image-106021 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-1024x630.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-300x185.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-768x473.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-1536x945.jpg 1536w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-450x277.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-225x138.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-900x554.jpg 900w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-1350x831.jpg 1350w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow-20x11.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164726/Letti-con-Home-Cinema-4K-Thegadgetflow.jpg 1625w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>
<!-- /wp:gallery -->

<!-- wp:paragraph -->
<p>&middot;         Vestiti che monitorano i battiti cardiaci e la pressione sanguigna: ottimi per tenere sempre sotto controllo le proprie condizioni fisiche, prevenendo possibili malori.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Occhiali da sole a tecnologia a conduzione ossea: perfetti per ascoltare musica in maniera non convenzionale. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Sveglie che preparano il caff&egrave;: un particolare meccanismo collega il suono della sveglia al piano cottura in acciaio inox. Un&rsquo;ottima soluzione per iniziare la giornata con la giusta carica.</p>
<!-- /wp:paragraph -->

<!-- wp:gallery {"ids":[106022,106023,106024]} -->
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI.jpg" alt="" data-id="106022" data-link="https://www.igossip.it/?attachment_id=106022" class="wp-image-106022 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI.jpg 1000w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-300x200.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-768x512.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-450x300.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-225x150.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-900x600.jpg 900w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164942/Avatar-IGOODI-20x13.jpg 20w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside.jpg" alt="" data-id="106023" data-link="https://www.igossip.it/?attachment_id=106023" class="wp-image-106023 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside.jpg 470w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside-300x157.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside-450x236.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside-20x11.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164954/Occhiali-con-tecnologia-a-conduzione-ossea-Ledinside-225x118.jpg 225w" sizes="(max-width: 470px) 100vw, 470px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail.jpg" alt="" data-id="106024" data-full-url="https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail.jpg" data-link="https://www.igossip.it/?attachment_id=106024" class="wp-image-106024 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail.jpg 888w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail-300x193.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail-768x493.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail-450x289.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail-225x144.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165003/Robot-per-la-domotica-Daily-Mail-20x13.jpg 20w" sizes="(max-width: 888px) 100vw, 888px" /></figure></li></ul></figure>
<!-- /wp:gallery -->

<!-- wp:paragraph -->
<p>&middot;         Avatar: molto presto regalare un buono per creare il proprio avatar e sar&agrave; possibile mandare il proprio io digitale a fare shopping per provare ad esempio i vestiti.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Le fasce per dormire meglio: grazie a dei sensori che si posizionano vicino l&rsquo;orecchio &egrave; possibile ascoltare suoni rilassanti per combattere l&rsquo;insonnia.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Letti con Home Cinema 4K integrati: lo smart bed perfetto per chi ama avere la qualit&agrave; dei grandi film comodamente a casa.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Robot con sistema di navigazione integrato e display: utile per gestire la domotica e controllare quello che avviene in alcune stanze.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         La forchetta che aiuta a dimagrire: dotata di sensori che controllano le calorie assunte e monitorano e i movimenti della bocca. Se si consuma del cibo velocemente si viene avvertiti da una vibrazione accompagnata da luce intelligente.</p>
<!-- /wp:paragraph -->

<!-- wp:gallery {"ids":[106025,106026,106027]} -->
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail.jpg" alt="" data-id="106025" data-full-url="https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail.jpg" data-link="https://www.igossip.it/?attachment_id=106025" class="wp-image-106025 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail.jpg 912w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-300x168.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-768x430.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-450x252.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-20x11.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-225x126.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165052/Smart-Toilette-Daily-Mail-900x504.jpg 900w" sizes="(max-width: 912px) 100vw, 912px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider.jpg" alt="" data-id="106026" data-full-url="https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider.jpg" data-link="https://www.igossip.it/?attachment_id=106026" class="wp-image-106026 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider.jpg 509w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider-300x149.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider-450x223.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider-20x11.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165056/TV-pieghevoli-Business-Insider-225x111.jpg 225w" sizes="(max-width: 509px) 100vw, 509px" /></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus.jpg" alt="" data-id="106027" data-full-url="https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus.jpg" data-link="https://www.igossip.it/?attachment_id=106027" class="wp-image-106027 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus.jpg 485w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus-300x264.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus-450x396.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus-225x198.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/23165059/Vestiti-per-monitorare-i-battiti-cardiaci-Science-Focus-20x18.jpg 20w" sizes="(max-width: 485px) 100vw, 485px" /></figure></li></ul></figure>
<!-- /wp:gallery -->

<!-- wp:paragraph -->
<p>&middot;         La toilette intelligente: dotata di altoparlanti surround incorporati, illuminazione atmosferica e comandi vocali.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&middot;         Televisori con schermi pieghevoli: la migliore della qualit&agrave; e il massimo del comfort, ideali per adattarsi a qualsiasi dimensione della propria stanza.
<!-- /wp:paragraph -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="a-single a-37"><div class="single-adv">
<div id="mediamob_space_1220" ></div>
<div id="mediamob_space_1222" ></div>
</div></div>
																								<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
			<img alt='' src='https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo lazyload' height='164' width='164' />				<div class="author-content">
				<h5>Redazione-iGossip</h5>
				<p></p>
																<div>
						</section>
	</div>
</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T16:51:10+01:00" itemprop="datePublished" content="2019-12-23T16:51:10+01:00">23 Dicembre 2019 - 16:51</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-23T16:53:04+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg">
			<meta itemprop="width" content="512" />
			<meta itemprop="height" content="440" />
		</span>
	</aside>
				</article>
							<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Ti potrebbero interessare</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105792 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/" title="Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-225x133.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-20x11.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-1020x600.jpg 1020w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/" title="Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia">Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T10:00:00+01:00" itemprop="datePublished" content="2019-12-23T10:00:00+01:00">23 Dicembre 2019 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-18T18:03:47+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni.jpg">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1139" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105496 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-carta-di-identita tag-passaporto tag-patente" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/patente-carta-didentita-e-passaporto-su-smartphone-addio-al-portafogli/" title="Patente, carta d&#8217;identità e passaporto su smartphone: addio al portafogli">
			<img width="593" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/12/09165806/patente-carta-di-identita-e-passaporto-arrivano-sullo-smartphone-addio-al-portafogli-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/09165806/patente-carta-di-identita-e-passaporto-arrivano-sullo-smartphone-addio-al-portafogli-593x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/patente-carta-didentita-e-passaporto-su-smartphone-addio-al-portafogli/" title="Patente, carta d&#8217;identità e passaporto su smartphone: addio al portafogli">Patente, carta d&#8217;identità e passaporto su smartphone: addio al portafogli</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/patente-carta-didentita-e-passaporto-su-smartphone-addio-al-portafogli/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-20T10:00:00+01:00" itemprop="datePublished" content="2019-12-20T10:00:00+01:00">20 Dicembre 2019 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-09T17:15:38+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/09165806/patente-carta-di-identita-e-passaporto-arrivano-sullo-smartphone-addio-al-portafogli.jpg">
			<meta itemprop="width" content="593" />
			<meta itemprop="height" content="443" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105493 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-antitrust tag-vodafone tag-wind-tre" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/wind-tre-e-vodafone-multate-dallantitrust-per-oltre-10-mln-di-euro-la-risposta-degli-operatori/" title="Wind Tre e Vodafone multate dall&#8217;Antitrust per oltre 10 mln di euro: la risposta degli operatori">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/wind-tre-e-vodafone-multate-dallantitrust-per-oltre-10-mln-di-euro-la-risposta-degli-operatori/" title="Wind Tre e Vodafone multate dall&#8217;Antitrust per oltre 10 mln di euro: la risposta degli operatori">Wind Tre e Vodafone multate dall&#8217;Antitrust per oltre 10 mln di euro: la risposta degli operatori</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/wind-tre-e-vodafone-multate-dallantitrust-per-oltre-10-mln-di-euro-la-risposta-degli-operatori/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-19T10:00:00+01:00" itemprop="datePublished" content="2019-12-19T10:00:00+01:00">19 Dicembre 2019 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-09T16:47:18+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/09164120/wind-vodafone-multate-dall-antitrust.jpg">
			<meta itemprop="width" content="900" />
			<meta itemprop="height" content="450" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105491 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-biometria tag-biometria-vocal" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/il-2020-sara-lanno-della-biometria-vocal/" title="Il 2020 sarà l’anno della biometria vocal">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-20x11.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-680x400.png" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-680x400.png 680w, https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-340x200.png 340w, https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-20x11.png 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce-1020x600.png 1020w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/il-2020-sara-lanno-della-biometria-vocal/" title="Il 2020 sarà l’anno della biometria vocal">Il 2020 sarà l’anno della biometria vocal</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/il-2020-sara-lanno-della-biometria-vocal/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-18T10:00:57+01:00" itemprop="datePublished" content="2019-12-18T10:00:57+01:00">18 Dicembre 2019 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-09T16:26:30+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/09162321/voce.png">
			<meta itemprop="width" content="1280" />
			<meta itemprop="height" content="720" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105490 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-whastapp-android" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/whatsapp-android-arriva-lavviso-di-chiamata/" title="WhatsApp Android: arriva l’avviso di chiamata">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/whatsapp-android-arriva-lavviso-di-chiamata/" title="WhatsApp Android: arriva l’avviso di chiamata">WhatsApp Android: arriva l’avviso di chiamata</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/whatsapp-android-arriva-lavviso-di-chiamata/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-17T10:10:00+01:00" itemprop="datePublished" content="2019-12-17T10:10:00+01:00">17 Dicembre 2019 - 10:10</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-09T16:18:56+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2017/06/30033530/licenziamenti-sempre-piu-rapidi-basta-solo-un-messaggio-via-whatsapp.jpg">
			<meta itemprop="width" content="960" />
			<meta itemprop="height" content="626" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-105556 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/attualita/rocio-munoz-morales-su-raoul-bova-mi-ruba-le-creme-dal-mio-beauty-case/" title="Rocio Munoz Morales su Raoul Bova: &#8220;Mi ruba le creme dal mio beauty case&#8221;">
			<img width="400" height="400" src="https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-400x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M.jpg 400w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-20x20.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M-225x225.jpg 225w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/rocio-munoz-morales-su-raoul-bova-mi-ruba-le-creme-dal-mio-beauty-case/" title="Rocio Munoz Morales su Raoul Bova: &#8220;Mi ruba le creme dal mio beauty case&#8221;">Rocio Munoz Morales su Raoul Bova: &#8220;Mi ruba le creme dal mio beauty case&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/rocio-munoz-morales-su-raoul-bova-mi-ruba-le-creme-dal-mio-beauty-case/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-17T01:00:00+01:00" itemprop="datePublished" content="2019-12-17T01:00:00+01:00">17 Dicembre 2019 - 1:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-11T17:06:39+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2016/02/30104022/Fotolia_76614283_Subscription_Monthly_M.jpg">
			<meta itemprop="width" content="400" />
			<meta itemprop="height" content="400" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="ajdg_bnnrwidgets-10" class="widget style7 ajdg_bnnrwidgets"><div class="a-single a-19"><div id="mediamob_space_177" ></div></div></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-106017 type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-gifts tag-regali tag-regali-natalizi">
		<a class="figure  " href="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/" rel="bookmark" title="Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/" title="Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20">Regali natalizi del futuro: ecco quelli più curiosi e rivoluzionari degli anni &#8217;20</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T16:51:10+01:00" itemprop="datePublished" content="2019-12-23T16:51:10+01:00">23 Dicembre 2019 - 16:51</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-23T16:53:04+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/23164147/hapyfork-per-ces-las-vegas-2013.jpg">
			<meta itemprop="width" content="512" />
			<meta itemprop="height" content="440" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-105403 type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni tag-emma-marrone tag-stupida-allegria">
		<a class="figure  " href="https://www.igossip.it/musica/testi-canzoni/stupida-allegria-di-emma-marrone-testo-e-audio/" rel="bookmark" title="Stupida allegria di Emma Marrone: testo e audio">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/musica/testi-canzoni/" class="cat-testi-canzoni" aria-label="Testi Canzoni">Testi Canzoni</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/musica/testi-canzoni/stupida-allegria-di-emma-marrone-testo-e-audio/" title="Stupida allegria di Emma Marrone: testo e audio">Stupida allegria di Emma Marrone: testo e audio</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/musica/testi-canzoni/stupida-allegria-di-emma-marrone-testo-e-audio/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T16:00:59+01:00" itemprop="datePublished" content="2019-12-23T16:00:59+01:00">23 Dicembre 2019 - 16:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-07T09:56:50+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/07105500/stupida-allegria-di-emma-marrone-testo-e-audio.jpg">
			<meta itemprop="width" content="540" />
			<meta itemprop="height" content="760" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-105772 type-post status-publish format-standard has-post-thumbnail hentry category-moda-e-bellezza tag-diego-armando-maradona tag-dolce-e-gabbana">
		<a class="figure  " href="https://www.igossip.it/moda-e-bellezza/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-per-indebita-utilizzazione-del-pibe-de-oro/" rel="bookmark" title="Dolce e Gabbana deve risarcire Diego Armando Maradona per indebita utilizzazione del Pibe de oro">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/moda-e-bellezza/" class="cat-moda-e-bellezza" aria-label="Moda e bellezza">Moda e bellezza</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/moda-e-bellezza/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-per-indebita-utilizzazione-del-pibe-de-oro/" title="Dolce e Gabbana deve risarcire Diego Armando Maradona per indebita utilizzazione del Pibe de oro">Dolce e Gabbana deve risarcire Diego Armando Maradona per indebita utilizzazione del Pibe de oro</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/moda-e-bellezza/dolce-e-gabbana-deve-risarcire-diego-armando-maradona-per-indebita-utilizzazione-del-pibe-de-oro/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T15:00:00+01:00" itemprop="datePublished" content="2019-12-23T15:00:00+01:00">23 Dicembre 2019 - 15:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-17T18:09:47+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/17180318/dolce-e-gabbana-deve-risarcire-diego-armando-maradona.jpg">
			<meta itemprop="width" content="992" />
			<meta itemprop="height" content="744" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-105792 type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
		<a class="figure  " href="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/" rel="bookmark" title="Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-20x20.jpg 20w, https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni-900x900.jpg 900w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/" title="Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia">Saldi invernali 2020: quando iniziano? Tutte le date dalla Puglia alla Lombardia</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/saldi-invernali-2020-quando-iniziano-tutte-le-date-dalla-puglia-alla-lombardia/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T10:00:00+01:00" itemprop="datePublished" content="2019-12-23T10:00:00+01:00">23 Dicembre 2019 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-18T18:03:47+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/18173818/saldi-invernali-2020-date-regioni.jpg">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1139" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-106012 type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-belen-rodriguez tag-che-tempo-che-fa">
		<a class="figure  " href="https://www.igossip.it/gossip/belen-rodriguez-a-che-tempo-che-fa-prigioniera-del-mio-personaggio/" rel="bookmark" title="Belen Rodriguez a Che tempo che fa: &#8220;Prigioniera del mio personaggio&#8221;">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News di oggi">Gossip News di oggi</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/belen-rodriguez-a-che-tempo-che-fa-prigioniera-del-mio-personaggio/" title="Belen Rodriguez a Che tempo che fa: &#8220;Prigioniera del mio personaggio&#8221;">Belen Rodriguez a Che tempo che fa: &#8220;Prigioniera del mio personaggio&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/belen-rodriguez-a-che-tempo-che-fa-prigioniera-del-mio-personaggio/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-23T09:46:25+01:00" itemprop="datePublished" content="2019-12-23T09:46:25+01:00">23 Dicembre 2019 - 9:46</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-23T09:46:28+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/23093958/belen-rodriguez-prigioniera-del-mio-personaggio.jpg">
			<meta itemprop="width" content="768" />
			<meta itemprop="height" content="960" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>				</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
		<aside class="social_bar">
	<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
					<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
					<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
					<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube"></i> youtube</a></li>
			</ul>
</aside>

	<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
  	<div class="row">
	    <div class="small-12 columns text-center">
	    	<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
	    		    		    </div>
    </div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
				  <ul id="menu-menu-principale-3" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu --></div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	
		<script type="text/javascript">
			setTimeout(function(){
			   window.location.reload(1);
			}, 240000);
		</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.3.2' media='all' />
<script src='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Rispettiamo la tua privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0TweenMax.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_2ScrollToPlugin.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/flickity.pkgd.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.sticky-kit.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/plyr.polyfilled.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/attualita\/regali-natalizi-del-futuro-ecco-quelli-piu-curiosi-e-rivoluzionari-degli-anni-20\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.5.1'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5dc2863771b92bbc'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
</body>
</html>
