<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79980-91');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.igossip.it/xmlrpc.php">
    <link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
        <meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram</title>
	<meta name="description" content="Chi è Samantha De Grenet? Quanti anni ha? Quando e dove è nata? Quanto è alta? Quanto pesa? Come si chiama suo marito?" />
	<link rel="canonical" href="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram" />
	<meta property="og:description" content="Chi è Samantha De Grenet? Quanti anni ha? Quando e dove è nata? Quanto è alta? Quanto pesa? Come si chiama suo marito?" />
	<meta property="og:url" content="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/" />
	<meta property="og:site_name" content="iGossip.it" />
	<meta property="article:published_time" content="2020-12-07T23:12:04+00:00" />
	<meta property="article:modified_time" content="2020-12-07T23:18:24+00:00" />
	<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip.jpg" />
	<meta property="og:image:width" content="1065" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione-iGossip">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":[{"@type":"SearchAction","target":"https://www.igossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/#primaryimage","inLanguage":"it-IT","url":"https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip.jpg","width":1065,"height":800,"caption":"Samantha De Grenet - Foto: Instagram"},{"@type":"WebPage","@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/#webpage","url":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/","name":"Chi \u00e8 Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/#primaryimage"},"datePublished":"2020-12-07T23:12:04+00:00","dateModified":"2020-12-07T23:18:24+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Chi \u00e8 Samantha De Grenet? Quanti anni ha? Quando e dove \u00e8 nata? Quanto \u00e8 alta? Quanto pesa? Come si chiama suo marito?","breadcrumb":{"@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/"]}]},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.igossip.it/","url":"https://www.igossip.it/","name":"Gossip"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.igossip.it/gossip/","url":"https://www.igossip.it/gossip/","name":"Gossip News di oggi"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/","url":"https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/","name":"Chi \u00e8 Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram"}}]},{"@type":"Person","@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","caption":"Redazione-iGossip"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//track.eadv.it' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='network-bar-style-css'  href='https://www.igossip.it/wp-content/plugins/seowebbs-network-bar/css/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape_style.css?ver=0.1' media='all' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.6.5.3' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.6.5.3' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.6.5.3' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.igossip.it/wp-content/plugins/aawp/public/assets/css/styles.css?ver=3.14.3' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.5.3' media='all' />
<script type='text/javascript' id='cinemaScrape-js-extra'>
/* <![CDATA[ */
var page_data = {"response":"","site_url":"http:\/\/www.comingsoon.it\/cinema\/calendariouscite\/","ajaxurl":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemaScrape.js?ver=1.0.0' id='cinemaScrape-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0' id='wbq_front_js-js'></script>
<link rel="https://api.w.org/" href="https://www.igossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igossip.it/wp-json/wp/v2/posts/116169" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.igossip.it/?p=116169' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgossip%2Fchi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgossip%2Fchi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" /><script>
            function resizeIframe(obj) {
                obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
            }
        </script><script src="//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_igossip.it_16_21.js" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-116169 single-format-standard aawp-custom article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="network-bar"><ul><li><a href="https://seowebbs.com/il-network/" rel="nofollow"><img src="https://www.igossip.it/wp-content/plugins/seowebbs-network-bar//images/logo-seowebbs.png" width="60" height="34" alt="Seowebbs"></a></li><li class="cucinarefacile"><a href="https://www.cucinarefacile.com" target="_blank">Cucinarefacile.com</a></li><li class="dietagratis"><a href="https://www.dietagratis.com" target="_blank">Dietagratis.com</a></li><li class="igossip"><a href="https://www.igossip.it" target="_blank">iGossip.it</a></li><li class="programmitv"><a href="https://www.programmitv.info" target="_blank">Programmitv.info</a></li><li class="sanioggi"><a href="https://www.sanioggi.it" target="_blank">Sanioggi.it</a></li></ul></div><div id="wrapper" class="thb-page-transition-off">
    <!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26721" class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li id="menu-item-77175" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li id="menu-item-77176" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li id="menu-item-33890" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-67042" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li id="menu-item-67043" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li id="menu-item-67044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li id="menu-item-67045" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li id="menu-item-67046" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li id="menu-item-67047" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li id="menu-item-68116" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-72227" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-68456" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li id="menu-item-72225" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
    
    <!-- Start Content Container -->
    <div id="content-container">
        <!-- Start Content Click Capture -->
        <div class="click-capture"></div>
        <!-- End Content Click Capture -->
    
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
									<h6 id="page-title">Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
		<fieldset>
			<input name="s" type="text" placeholder="Cerca" class="small-12">
		</fieldset>
</form>
<!-- End SearchForm -->
	</aside>
										</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	</header>
<!-- End Header -->
    <!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style1 boxed">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.igossip.it/" class="logolink" title="Gossip News">
					<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
				
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
		<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
		<fieldset>
			<input name="s" type="text" placeholder="Cerca" class="small-12">
		</fieldset>
</form>
<!-- End SearchForm -->
	</aside>
				</div>
		</div>
	</div>
	</header>
	</div>
</div>
</div>
<!-- End Header -->
        <div role="main" class="cf">
    <!-- Errore, Annuncio (26) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><div id="infinite-article" data-infinite="on" data-security="58ee869a21">
		<div class="post-detail-row">
	<div class="row"
			 data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-116169 type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-chi-e-samantha-de-grenet tag-samantha-de-grenet tag-samantha-de-grenet-anni tag-samantha-de-grenet-cancro tag-samantha-de-grenet-eta tag-samantha-de-grenet-facebook tag-samantha-de-grenet-figlio tag-samantha-de-grenet-instagram tag-samantha-de-grenet-malattia tag-samantha-de-grenet-marito tag-samantha-de-grenet-tumore" id="post-116169" data-id="116169" data-url="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/">
				
                        <p id="breadcrumbs"><span><span><a href="https://www.igossip.it/">Gossip</a> » <span><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a> » <strong class="breadcrumb_last" aria-current="page">Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram</strong></span></span></span></p>
                    				<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2020-12-08T00:12:04+01:00" itemprop="datePublished" content="2020-12-08T00:12:04+01:00">
						8 Dicembre 2020 - 0:12</time>
						<em>di</em> <span itemprop="author">Redazione-iGossip</span>
				</aside>
								<div class="post-content-container">
										<div class="post-content entry-content cf"
											 data-first="C" itemprop="articleBody">
						<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/"></div><p><strong>Chi &egrave; Samantha De Grenet</strong>? Quanti <strong>anni</strong> ha? Quando e dove &egrave; nata? Quanto &egrave; alta? Quanto pesa? Come si chiama suo<strong> marito</strong>? E suo<strong> figlio</strong>? <strong>Samantha De Grenet</strong> &egrave; una delle showgirl pi&ugrave; famose e amate del piccolo schermo. La popolare e stimata conduttrice tv e modella romana ha partecipato a diversi reality show: dall&#8217;<strong>Isola dei famosi</strong> al <strong>Grande Fratello Vip</strong> 5. Ora conosciamola meglio, scoprendo l&#8217;<strong>et&agrave;</strong>, l&#8217;<strong>altezza</strong>, il <strong>peso</strong>, la <strong>biografia</strong>, la <strong>carriera</strong> e la <strong>vita privata</strong> di Samantha De Grenet.</p><!-- Errore, Annuncio (35) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! -->
<!-- /wp:paragraph -->

<!-- wp:image {"id":116170,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="769" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-1024x769.jpg" alt="Samantha De Grenet - Foto: Instagram" class="wp-image-116170 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-1024x769.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-300x225.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-768x577.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip.jpg 1065w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Samantha De Grenet &#8211; Foto: Instagram</figcaption></figure>
<!-- /wp:image -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="chi-egrave-samantha-de-grenet-la-biografia"></a><h2>Chi &egrave; Samantha De Grenet? La biografia</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":71069,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2017/01/30065018/Samantha-De-Grenet-e-l-isola-dei-famosi-le-manchera-il-figlio.jpg" alt="" class="wp-image-71069 lazyload"><figcaption>Samantha De Grenet &#8211; Foto: Facebook</figcaption></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Samantha De Grenet &egrave; nata il 9 novembre 1970, sotto il segno zodiacale dello Scorpione, a Roma. Ha origini nobiliari in quanto &egrave; discendente del Senatore del Regno Francesco Grenet. I genitori si chiamano <strong>Mario De Grenet e Gabriella Marina</strong>. Anche la madre &egrave; di origini aristocratiche essendo nipote di Ugo (De Grenet) e di<strong> Amalia De Sangro</strong>, principessa di Fondi. Alta 176 cm, pesa 62 chili, capelli castani, occhi marroni e fascino mediterraneo. </p>
<!-- /wp:paragraph -->

<!-- wp:html -->
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CH78axngnKr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CH78axngnKr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CH78axngnKr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow">Un post condiviso da Samantha de Grenet (@samanthadegrenet)</a></p><!-- Errore, Annuncio (18) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<!-- /wp:html -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="chi-egrave-samantha-de-grenet-la-carriera"></a><h2>Chi &egrave; Samantha De Grenet? La carriera</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":72575,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2017/03/30054518/samantha-de-grenet-giulio-base.jpg" alt="" class="wp-image-72575 lazyload"></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Samantha ha iniziato la sua carriera di modella giovanissima a soli 14 anni dopo essere stata scoperta da Riccardo Gay, proprietario della famosa agenzia di modelle, per poi lanciarsi in una carriera prima nella moda poi nella televisione. Ha partecipato come showgirl e valletta a diversi programmi tv. Ha recitato anche in diversi film e si &egrave; spogliata per alcuni calendari senza veli mozzafiato. Ha preso parte come concorrente a diversi reality show, tra cui <strong>La Talpa</strong> e l&#8217;Isola dei famosi.</p>
<!-- /wp:paragraph -->

<!-- wp:html -->
<iframe width="560" height="315" src="https://www.youtube.com/embed/5Zhjsvhmnt4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<!-- /wp:html -->

<!-- wp:paragraph -->
<p>Spesso &egrave; opinionista nei programmi tv di <strong>Mediaset</strong> e ha aperto anche un blog. A fine novembre 2020 &egrave; stata ufficializzata la sua partecipazione come<a href="https://www.igossip.it/talent-e-reality/gf-vip-nuovi-concorrenti-andrea-zenga-filippo-nardi-mario-ermito-samantha-de-grenet-ginevra-lamborghini-e-carlotta-dellisola/"> concorrente al Grande Fratello Vip</a> 2020 di <strong>Alfonso Signorini</strong>.</p>
<!-- /wp:paragraph -->

<!-- wp:html -->
<iframe width="560" height="315" src="https://www.youtube.com/embed/nbbyDDpLD70" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<!-- /wp:html -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="chi-egrave-samantha-de-grenet-la-vita-privata"></a><h2>Chi &egrave; Samantha De Grenet? La vita privata</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":116171,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/08000059/samantha-de-grenet-e-luca-barbato-1024x576.jpg" alt="" class="wp-image-116171 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/12/08000059/samantha-de-grenet-e-luca-barbato-1024x576.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2020/12/08000059/samantha-de-grenet-e-luca-barbato-300x169.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2020/12/08000059/samantha-de-grenet-e-luca-barbato-768x432.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2020/12/08000059/samantha-de-grenet-e-luca-barbato.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Luca Barbato e Samantha De Grenet &#8211; Foto: Instagram</figcaption></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Samantha si &egrave; sposata due volte: la prima giovanissima con <strong>Pierfrancesco Picara</strong> ma il <strong>matrimonio</strong> &egrave; stato annullato e poi (per ben due volte) con l&rsquo;amore della sua vita e padre di suo <strong>figlio</strong>, <strong>Luca Barbato</strong>. Il 27 ottobre 2005 &egrave; infatti nato Brando. Samantha all&rsquo;et&agrave; di 48 anni <a href="https://www.igossip.it/gossip-italiano/samantha-de-grenet-ha-sconfitto-un-cancro-al-seno/">ha scoperto di avere un tumore</a>, ma &egrave; riuscita a superare il momento difficile grazie all&rsquo;amore dei suoi cari e della sua famiglia. Samantha ha anche avuto il <strong>Covid-19</strong>.</p>
<!-- /wp:paragraph -->

<!-- wp:html -->
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CG126bRg2Yk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CG126bRg2Yk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CG126bRg2Yk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow">Un post condiviso da Samantha de Grenet (@samanthadegrenet)</a></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<!-- /wp:html -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Errore, Annuncio (37) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><div id="NATIVE"></div>
																								<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
			<img alt='' src='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo lazyload' height='164' width='164' loading='lazy'/>				<div class="author-content">
				<h5>Redazione-iGossip</h5>
				<p></p>
																<div>
						</section>
	</div>
</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T00:12:04+01:00" itemprop="datePublished" content="2020-12-08T00:12:04+01:00">8 Dicembre 2020 - 0:12</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-08T00:18:24+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip.jpg">
				<meta itemprop="width" content="1065" />
				<meta itemprop="height" content="800" />
			</span>
			</aside>
				</article>
							<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116174 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-chi-e-martina-smeraldi tag-martina-smeraldi tag-martina-smeraldi-instagram" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/" title="Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="Martina Smeraldi - Foto: Instagram" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/" title="Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca">Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T01:17:06+01:00" itemprop="datePublished" content="2020-12-08T01:17:06+01:00">8 Dicembre 2020 - 1:17</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-08T01:18:07+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca.jpg">
				<meta itemprop="width" content="1080" />
				<meta itemprop="height" content="888" />
			</span>
			</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116153 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/chi-e-marianna-faraldo-biografia-lavoro-e-vita-privata-della-corteggiatrice-di-uomini-e-donne/" title="Chi è Marianna Faraldo? Biografia, lavoro e vita privata della corteggiatrice di Uomini e Donne">
			<img width="478" height="332" src="https://cdn.igossip.it/wp-content/uploads/2020/12/07093450/chi-e-Marianna-Faraldo.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 478px) 100vw, 478px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/07093450/chi-e-Marianna-Faraldo.png" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/12/07093450/chi-e-Marianna-Faraldo.png 478w, https://cdn.igossip.it/wp-content/uploads/2020/12/07093450/chi-e-Marianna-Faraldo-300x208.png 300w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/chi-e-marianna-faraldo-biografia-lavoro-e-vita-privata-della-corteggiatrice-di-uomini-e-donne/" title="Chi è Marianna Faraldo? Biografia, lavoro e vita privata della corteggiatrice di Uomini e Donne">Chi è Marianna Faraldo? Biografia, lavoro e vita privata della corteggiatrice di Uomini e Donne</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/chi-e-marianna-faraldo-biografia-lavoro-e-vita-privata-della-corteggiatrice-di-uomini-e-donne/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-07T09:35:48+01:00" itemprop="datePublished" content="2020-12-07T09:35:48+01:00">7 Dicembre 2020 - 9:35</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-07T09:35:51+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/07093450/chi-e-Marianna-Faraldo.png">
				<meta itemprop="width" content="478" />
				<meta itemprop="height" content="332" />
			</span>
			</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116142 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-diego-armando-maradona tag-mauro-icardi tag-wanda-nara" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/diego-armando-maradona-e-wanda-nara-torna-in-auge-un-piccante-gossip/" title="Diego Armando Maradona e Wanda Nara: torna in auge un piccante gossip">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/12/06000136/Diego-Armando-Maradona-e-Wanda-Nara-torna-in-auge-un-vecchio-gossip-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/06000136/Diego-Armando-Maradona-e-Wanda-Nara-torna-in-auge-un-vecchio-gossip-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/diego-armando-maradona-e-wanda-nara-torna-in-auge-un-piccante-gossip/" title="Diego Armando Maradona e Wanda Nara: torna in auge un piccante gossip">Diego Armando Maradona e Wanda Nara: torna in auge un piccante gossip</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/diego-armando-maradona-e-wanda-nara-torna-in-auge-un-piccante-gossip/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-06T00:07:47+01:00" itemprop="datePublished" content="2020-12-06T00:07:47+01:00">6 Dicembre 2020 - 0:07</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-06T00:11:24+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/06000136/Diego-Armando-Maradona-e-Wanda-Nara-torna-in-auge-un-vecchio-gossip.jpg">
				<meta itemprop="width" content="1280" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116114 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-bobby-solo tag-giulia-bizzotto tag-tiktok tag-veronica-satti tag-veronica-satti-instagram" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/veronica-satti-e-giulia-bizzotto-si-sono-fidanzate-nuovo-amore-per-la-figlia-di-bobby-solo/" title="Veronica Satti e Giulia Bizzotto si sono fidanzate: nuovo amore per la figlia di Bobby Solo">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/12/05110409/Veronica-Satti-Giulia-Bizzotto--680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/05110409/Veronica-Satti-Giulia-Bizzotto--680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/veronica-satti-e-giulia-bizzotto-si-sono-fidanzate-nuovo-amore-per-la-figlia-di-bobby-solo/" title="Veronica Satti e Giulia Bizzotto si sono fidanzate: nuovo amore per la figlia di Bobby Solo">Veronica Satti e Giulia Bizzotto si sono fidanzate: nuovo amore per la figlia di Bobby Solo</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/veronica-satti-e-giulia-bizzotto-si-sono-fidanzate-nuovo-amore-per-la-figlia-di-bobby-solo/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-05T11:10:07+01:00" itemprop="datePublished" content="2020-12-05T11:10:07+01:00">5 Dicembre 2020 - 11:10</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-05T11:31:56+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/05110409/Veronica-Satti-Giulia-Bizzotto-.jpg">
				<meta itemprop="width" content="784" />
				<meta itemprop="height" content="450" />
			</span>
			</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116110 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-manuela-arcuri tag-manuela-arcuri-altezza tag-manuela-arcuri-anni tag-manuela-arcuri-biografia tag-manuela-arcuri-carabinieri tag-manuela-arcuri-eta tag-manuela-arcuri-figli tag-manuela-arcuri-instagram tag-manuela-arcuri-peso tag-manuela-arcuri-statua" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/chi-e-manuela-arcuri-altezza-eta-peso-biografia-statua-figli-instagram-garko-e-carabinieri/" title="Chi è Manuela Arcuri? Altezza, età, peso, biografia, statua, figli, Instagram, Garko e Carabinieri">
			<img width="640" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/03/29161537/manuela-arcuri-dice-no-al-secondo-figlio-640x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2019/03/29161537/manuela-arcuri-dice-no-al-secondo-figlio-640x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/chi-e-manuela-arcuri-altezza-eta-peso-biografia-statua-figli-instagram-garko-e-carabinieri/" title="Chi è Manuela Arcuri? Altezza, età, peso, biografia, statua, figli, Instagram, Garko e Carabinieri">Chi è Manuela Arcuri? Altezza, età, peso, biografia, statua, figli, Instagram, Garko e Carabinieri</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/chi-e-manuela-arcuri-altezza-eta-peso-biografia-statua-figli-instagram-garko-e-carabinieri/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-05T00:39:03+01:00" itemprop="datePublished" content="2020-12-05T00:39:03+01:00">5 Dicembre 2020 - 0:39</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-05T00:46:20+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/03/29161537/manuela-arcuri-dice-no-al-secondo-figlio.jpg">
				<meta itemprop="width" content="640" />
				<meta itemprop="height" content="640" />
			</span>
			</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-116108 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-marco-carta tag-marco-carta-matrimonio tag-marco-carta-sirio-campedelli tag-sirio-campebedelli" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/gossip/marco-carta-e-sirio-campedelli-si-sposano-matrimonio-in-arrivo/" title="Marco Carta e Sirio Campedelli si sposano: matrimonio in arrivo">
			<img width="640" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/12/04232053/Marco-Carta-e-Sirio-Campedelli-si-sposano-matrimonio-in-arrivo-640x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/04232053/Marco-Carta-e-Sirio-Campedelli-si-sposano-matrimonio-in-arrivo-640x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/marco-carta-e-sirio-campedelli-si-sposano-matrimonio-in-arrivo/" title="Marco Carta e Sirio Campedelli si sposano: matrimonio in arrivo">Marco Carta e Sirio Campedelli si sposano: matrimonio in arrivo</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/marco-carta-e-sirio-campedelli-si-sposano-matrimonio-in-arrivo/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-04T23:31:38+01:00" itemprop="datePublished" content="2020-12-04T23:31:38+01:00">4 Dicembre 2020 - 23:31</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-04T23:33:34+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/04232053/Marco-Carta-e-Sirio-Campedelli-si-sposano-matrimonio-in-arrivo.jpg">
				<meta itemprop="width" content="640" />
				<meta itemprop="height" content="595" />
			</span>
			</aside>
	</article>                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="ajdg_bnnrwidgets-10" class="widget style7 ajdg_bnnrwidgets"><!-- Errore, Annuncio (19) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-116174 type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-chi-e-martina-smeraldi tag-martina-smeraldi tag-martina-smeraldi-instagram">
		<a class="figure  " href="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/" rel="bookmark" title="Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="Martina Smeraldi - Foto: Instagram" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News di oggi">Gossip News di oggi</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/" title="Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca">Martina Smeraldi sensuale su Instagram tra Catwoman e bagno in vasca</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/martina-smeraldi-sensuale-su-instagram-tra-catwoman-e-bagno-in-vasca/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T01:17:06+01:00" itemprop="datePublished" content="2020-12-08T01:17:06+01:00">8 Dicembre 2020 - 1:17</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-08T01:18:07+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/08010017/Martina-Smeraldi-bollente-su-Instagram-tra-catwoman-e-bagno-in-vasca.jpg">
				<meta itemprop="width" content="1080" />
				<meta itemprop="height" content="888" />
			</span>
			</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-116064 type-post status-publish format-standard has-post-thumbnail hentry category-gossip-flash tag-giovanni-naldi tag-michela-quattrociocche tag-michela-quattrociocche-giovanni-naldi">
		<a class="figure  " href="https://www.igossip.it/gossip-flash/michela-quattrociocche-festeggia-il-suo-primo-compleanno-con-giovanni-naldi/" rel="bookmark" title="Michela Quattrociocche festeggia il suo primo compleanno con Giovanni Naldi">
				<img width="640" height="670" src="https://cdn.igossip.it/wp-content/uploads/2020/12/03190849/michela-quattrociocche-e-Giovanni-Naldi.jpg" class="attachment-featured-new size-featured-new thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/03190849/michela-quattrociocche-e-Giovanni-Naldi.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/12/03190849/michela-quattrociocche-e-Giovanni-Naldi.jpg 640w, https://cdn.igossip.it/wp-content/uploads/2020/12/03190849/michela-quattrociocche-e-Giovanni-Naldi-287x300.jpg 287w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip-flash/" class="cat-gossip-flash" aria-label="Gossip flash">Gossip flash</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip-flash/michela-quattrociocche-festeggia-il-suo-primo-compleanno-con-giovanni-naldi/" title="Michela Quattrociocche festeggia il suo primo compleanno con Giovanni Naldi">Michela Quattrociocche festeggia il suo primo compleanno con Giovanni Naldi</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip-flash/michela-quattrociocche-festeggia-il-suo-primo-compleanno-con-giovanni-naldi/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T01:00:00+01:00" itemprop="datePublished" content="2020-12-08T01:00:00+01:00">8 Dicembre 2020 - 1:00</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-03T19:17:27+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2016/02/30103540/Fotolia_87797873_Subscription_Monthly_XXL.jpg">
				<meta itemprop="width" content="400" />
				<meta itemprop="height" content="400" />
			</span>
			</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-116172 type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-alberto-genovese tag-bunga-bunga tag-chi-e-alberto-genovese tag-chi-e-daniele-leali tag-daniele-leali tag-massimo-giletti">
		<a class="figure  " href="https://www.igossip.it/attualita/daniele-leali-contro-nunzia-de-girolamo-non-faccia-la-perbenista-lei-andava-ai-bunga-bunga-di-arcore/" rel="bookmark" title="Daniele Leali contro Nunzia De Girolamo: &#8220;Non faccia la perbenista, lei andava ai Bunga Bunga di Arcore&#8221;">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/12/08003358/daniele-leali-contro-nunzia-de-girolamo-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/08003358/daniele-leali-contro-nunzia-de-girolamo-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/daniele-leali-contro-nunzia-de-girolamo-non-faccia-la-perbenista-lei-andava-ai-bunga-bunga-di-arcore/" title="Daniele Leali contro Nunzia De Girolamo: &#8220;Non faccia la perbenista, lei andava ai Bunga Bunga di Arcore&#8221;">Daniele Leali contro Nunzia De Girolamo: &#8220;Non faccia la perbenista, lei andava ai Bunga Bunga di Arcore&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/daniele-leali-contro-nunzia-de-girolamo-non-faccia-la-perbenista-lei-andava-ai-bunga-bunga-di-arcore/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T00:41:25+01:00" itemprop="datePublished" content="2020-12-08T00:41:25+01:00">8 Dicembre 2020 - 0:41</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-08T00:49:47+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/08003358/daniele-leali-contro-nunzia-de-girolamo.jpg">
				<meta itemprop="width" content="1024" />
				<meta itemprop="height" content="577" />
			</span>
			</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-116169 type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-chi-e-samantha-de-grenet tag-samantha-de-grenet tag-samantha-de-grenet-anni tag-samantha-de-grenet-cancro tag-samantha-de-grenet-eta tag-samantha-de-grenet-facebook tag-samantha-de-grenet-figlio tag-samantha-de-grenet-instagram tag-samantha-de-grenet-malattia tag-samantha-de-grenet-marito tag-samantha-de-grenet-tumore">
		<a class="figure  " href="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/" rel="bookmark" title="Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="Samantha De Grenet - Foto: Instagram" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News di oggi">Gossip News di oggi</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/" title="Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram">Chi è Samantha De Grenet? Anni, altezza, marito, malattia, tumore, figlio, Facebook e Instagram</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-08T00:12:04+01:00" itemprop="datePublished" content="2020-12-08T00:12:04+01:00">8 Dicembre 2020 - 0:12</time>
		<meta itemprop="dateModified" class="updated" content="2020-12-08T00:18:24+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/12/07232921/Chi-e-Samantha-De-Grenet-eta-tumore-malattia-Isola-dei-famosi-figli-Grande-Fratello-Vip.jpg">
				<meta itemprop="width" content="1065" />
				<meta itemprop="height" content="800" />
			</span>
			</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-115937 type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-amici-di-maria-de-filippi tag-loredana-errore tag-loredana-errore-album">
		<a class="figure  " href="https://www.igossip.it/musica/ce-vita-e-il-nuovo-album-di-loredana-errore-per-i-10-anni-di-carriera/" rel="bookmark" title="C’è vita è il nuovo album di Loredana Errore per i 10 anni di carriera">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/11/28135709/cover-ce-vita-loredana-errore-b-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/11/28135709/cover-ce-vita-loredana-errore-b-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/musica/" class="cat-musica" aria-label="Musica">Musica</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/musica/ce-vita-e-il-nuovo-album-di-loredana-errore-per-i-10-anni-di-carriera/" title="C’è vita è il nuovo album di Loredana Errore per i 10 anni di carriera">C’è vita è il nuovo album di Loredana Errore per i 10 anni di carriera</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/musica/ce-vita-e-il-nuovo-album-di-loredana-errore-per-i-10-anni-di-carriera/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-12-07T15:00:29+01:00" itemprop="datePublished" content="2020-12-07T15:00:29+01:00">7 Dicembre 2020 - 15:00</time>
		<meta itemprop="dateModified" class="updated" content="2020-11-28T14:06:59+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/11/28135709/cover-ce-vita-loredana-errore-b.jpg">
				<meta itemprop="width" content="1035" />
				<meta itemprop="height" content="580" />
			</span>
			</aside>
		</div>
</li></ul></div><div id="ajdg_bnnrwidgets-13" class="widget style7 ajdg_bnnrwidgets"><!-- Errore, Annuncio (38) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --></div>	</div>
</aside>
				</div>
	</div>
</div>
		</div><!-- End role["main"] -->
			<aside class="social_bar">
		<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
							<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
							<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
							<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube"></i> youtube</a></li>
					</ul>
	</aside>
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
	  <div class="row">
		<div class="small-12 columns text-center">
			<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
								</div>
	</div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it" rel="nofolllow">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/" rel="nofollow">Informativa Privacy</a> <a href="https://www.igossip.it/pubblicita/" rel="nofollow">Pubblicità</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale-1" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
</div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
		
		<script type="text/javascript">
			setTimeout(function(){
			   window.location.reload(1);
			}, 180000);
		</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.5.3' media='all' />
<style id='network-bar-inline-style-inline-css' type='text/css'>
li.cucinarefacile { border-bottom: 3px solid #ff6800; } li.cucinarefacile:hover { background-color: #ff6800; }li.dietagratis { border-bottom: 3px solid #76bc78; } li.dietagratis:hover { background-color: #76bc78; }li.igossip { border-bottom: 3px solid #d9155c; } li.igossip:hover { background-color: #d9155c; }li.igossip { background-color: #d9155c}li.programmitv { border-bottom: 3px solid #469ebe; } li.programmitv:hover { background-color: #469ebe; }li.sanioggi { border-bottom: 3px solid #0bafac; } li.sanioggi:hover { background-color: #0bafac; }
</style>
<script src='https://track.eadv.it/igossip.it.php?ver=5.5.3' id='track-eadv-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0TweenMax.min.js?ver=6.6.5.3' id='TweenMax-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_2ScrollToPlugin.min.js?ver=6.6.5.3' id='TweenMax-ScrollToPlugin-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.6.5.3' id='animsition-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/flickity.pkgd.min.js?ver=6.6.5.3' id='flickity-js'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.6.5.3' id='jquery-foundation-plugins-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.6.5.3' id='jquery-history-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.6.5.3' id='jquery-hotspot-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.6.5.3' id='magnific-popup-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.6.5.3' id='jquery-panr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.sticky-kit.min.js?ver=6.6.5.3' id='sticky-kit-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.6.5.3' id='thb-selection-sharer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.6.5.3' id='vide-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.6.5.3' id='js-cookie-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.6.5.3' id='lazysizes-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.6.5.3' id='mobile-detect-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.6.5.3' id='odometer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.6.5.3' id='perfect-scrollbar-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/plyr.polyfilled.min.js?ver=6.6.5.3' id='plyr-polyfilled-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.6.5.3' id='skrollr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.6.5.3' id='slick-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.6.5.3' id='thb-3dimg-js'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/gossip\/chi-e-samantha-de-grenet-anni-altezza-marito-malattia-tumore-figlio-facebook-e-instagram\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.6.5.3' id='thb-app-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=ra-5dc2863771b92bbc' id='addthis_widget-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/aawp/public/assets/js/scripts.js?ver=3.14.3' id='aawp-script-js'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
