<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-79980-91');
	</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript" src="https://ads.vidoomy.com/igossip.it_17337.js" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo</title>
	<meta name="description" content="Giulia De Lellis e Andrea Iannone si sono incontrati in un locale in vacanza in Sardegna. Tra i due ex fidanzati vip è calato il gelo." />
	<link rel="canonical" href="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo" />
	<meta property="og:description" content="Giulia De Lellis e Andrea Iannone si sono incontrati in un locale in vacanza in Sardegna. Tra i due ex fidanzati vip è calato il gelo." />
	<meta property="og:url" content="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/" />
	<meta property="og:site_name" content="iGossip.it" />
	<meta property="article:published_time" content="2021-08-11T11:57:27+00:00" />
	<meta property="article:modified_time" content="2021-08-11T11:57:29+00:00" />
	<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione-iGossip" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.igossip.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/#primaryimage","inLanguage":"it-IT","url":"https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg","contentUrl":"https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg","width":800,"height":500,"caption":"Andrea Iannone e Giulia De Lellis - Foto: Instagram"},{"@type":"WebPage","@id":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/#webpage","url":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/","name":"Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/#primaryimage"},"datePublished":"2021-08-11T11:57:27+00:00","dateModified":"2021-08-11T11:57:29+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Giulia De Lellis e Andrea Iannone si sono incontrati in un locale in vacanza in Sardegna. Tra i due ex fidanzati vip \u00e8 calato il gelo.","breadcrumb":{"@id":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gossip","item":"https://www.igossip.it/"},{"@type":"ListItem","position":2,"name":"Gossip News","item":"https://www.igossip.it/gossip/"},{"@type":"ListItem","position":3,"name":"Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo"}]},{"@type":"Person","@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","caption":"Redazione-iGossip"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.css?ver=1.5' media='all' />
<link rel='stylesheet' id='content-adv-manager-css'  href='https://www.igossip.it/wp-content/plugins/enc-content-adv-manager/css/content-adv-manager.css?ver=2.1.1' media='screen' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='network-bar-style-css'  href='https://www.igossip.it/wp-content/plugins/seowebbs-network-bar/css/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.8.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.8.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.8.6' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.8' media='all' />
<script type='text/javascript' id='cinemaScrape-js-extra'>
/* <![CDATA[ */
var page_data = {"response":"","site_url":"https:\/\/www.comingsoon.it\/cinema\/calendariouscite\/","ajaxurl":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.js?ver=1.5' id='cinemaScrape-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0' id='wbq_front_js-js'></script>
<link rel="https://api.w.org/" href="https://www.igossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igossip.it/wp-json/wp/v2/posts/120834" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.igossip.it/?p=120834' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgiulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgiulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.14 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>
		(function() {
		var host = window.location.hostname;
		var element = document.createElement('script');
		var firstScript = document.getElementsByTagName('script')[0];
		var url = 'https://quantcast.mgr.consensu.org'
			.concat('/choice/', 'nC6P_6R0yT7J-', '/', host, '/choice.js')
		var uspTries = 0;
		var uspTriesLimit = 3;
		element.async = true;
		element.type = 'text/javascript';
		element.src = url;

		firstScript.parentNode.insertBefore(element, firstScript);

		function makeStub() {
			var TCF_LOCATOR_NAME = '__tcfapiLocator';
			var queue = [];
			var win = window;
			var cmpFrame;

			function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
				var iframe = doc.createElement('iframe');

				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
				} else {
				setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
			}

			function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
				args.length > 3 &&
				args[2] === 2 &&
				typeof args[3] === 'boolean'
				) {
				gdprApplies = args[3];
				if (typeof args[2] === 'function') {
					args[2]('set', true);
				}
				}
			} else if (args[0] === 'ping') {
				var retr = {
				gdprApplies: gdprApplies,
				cmpLoaded: false,
				cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
				args[2](retr);
				}
			} else {
				queue.push(args);
			}
			}

			function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
				json = JSON.parse(event.data);
				} else {
				json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
				payload.command,
				payload.version,
				function(retValue, success) {
					var returnMsg = {
					__tcfapiReturn: {
						returnValue: retValue,
						success: success,
						callId: payload.callId
					}
					};
					if (msgIsString) {
					returnMsg = JSON.stringify(returnMsg);
					}
					if (event && event.source && event.source.postMessage) {
					event.source.postMessage(returnMsg, '*');
					}
				},
				payload.parameter
				);
			}
			}

			while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
				cmpFrame = win;
				break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
			}
			if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
			}
		};

		makeStub();

		var uspStubFunction = function() {
			var arg = arguments;
			if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
				window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
			}
		};

		var checkIfUspIsReady = function() {
			uspTries++;
			if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
			} else {
			clearInterval(uspInterval);
			}
		};

		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
		})();
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		<!-- Prior consent CMP V2 -->
		<script>
            function insertAdsByGoogleJs() {

                //If window.personalized
                console.log("CMP: personalized? " + window.personalized);
                if (!window.personalized) {
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;

                //GPT
                if (typeof googletag !== 'undefined') {
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh();
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++) {

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')) {
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();

            };

            //Sblocca CMP
            __tcfapi('addEventListener', 2, function (tcData, success) {
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if (tcData.purpose.consents[2]) {
                            window.personalized = true; //personalized
                        } else {
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');
                        
                        //tcString
                        window.tcString = tcData.tcString;
                        sbloccajs();
                        
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

    </script>
    <!-- Prior consent CMP V2 -->

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	window._qevents = window._qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	window._qevents.push({
	qacct:"p-nC6P_6R0yT7J-",
	uid:"__INSERT_EMAIL_HERE__"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-nC6P_6R0yT7J-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<!--Adsense -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	//Paused by default
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
	</script>
	<script>
	//Push Auto AD
	(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-3941247858466925", enable_page_level_ads: true});
	</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-120834 single-format-standard aawp-custom article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	<div id="network-bar" class="top"><ul><li><a href="https://seowebbs.com/il-network/" rel="nofollow"><img src="https://www.igossip.it/wp-content/plugins/seowebbs-network-bar//images/logo-seowebbs.png" width="60" height="34" alt="Seowebbs"></a></li><li class="cucinarefacile"><a href="https://www.cucinarefacile.com" target="_blank">Cucinarefacile.com</a></li><li class="dietagratis"><a href="https://www.dietagratis.com" target="_blank">Dietagratis.com</a></li><li class="igossip"><a href="https://www.igossip.it" target="_blank">iGossip.it</a></li><li class="programmitv"><a href="https://www.programmitv.info" target="_blank">Programmitv.info</a></li><li class="sanioggi"><a href="https://www.sanioggi.it" target="_blank">Sanioggi.it</a></li></ul></div>	
	<div id="wrapper" class="thb-page-transition-off">
		<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li id="menu-item-119204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
		
		<!-- Start Content Container -->
		<div id="content-container">
			<!-- Start Content Click Capture -->
			<div class="click-capture"></div>
			<!-- End Content Click Capture -->
									
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
									<h6 id="page-title">Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-1" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-1" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
									<ul id="menu-menu-principale-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->
			
<!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style3 boxed">
	<div class="header_top cf">
				<div class="row full-width-row">
			<div class="small-12 columns logo">
				<div class="toggle-holder">
						<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
						<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
						<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
					</a>
				</div>
				<aside class="thb_ad_header show-for-large"><p><div class="a-single a-43"><div  class="center-content-ad">
<script type="text/javascript" id='4w_112299_828635840'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_112299_828635840', 'ic':'112299;47479;1576;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></p></aside>				<div class="social-holder hide-for-large style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-2" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-2" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
	</div>
						<div class="nav_holder show-for-large light">
				<div class="row full-width-row">
					<div class="small-12 columns">
						<nav class="full-menu-container">
								<ul id="menu-menu-principale-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
						<div class="social-holder style1">
							
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
		<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-3" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-3" class="search-field" value="" name="s" />
</form>
	</aside>
							</div>
					</div>
				</div>
			</div>
			</header>
	</div>
</div>
</div>
<!-- End Header -->
			<div role="main" class="cf">
			<div class="a-single a-44"><div class="center-content-ads">
<script type="text/javascript" id='4w_240618_484603796'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240618_484603796', 'ic':'240618;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1624' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div id="infinite-article" data-infinite="off" data-security="335dee858f">
		<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-120834 type-post status-publish format-standard has-post-thumbnail hentry category-gossip" id="post-120834" data-id="120834" data-url="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/">
				<p id="breadcrumbs"><span><span><a href="https://www.igossip.it/">Gossip</a> » <span><a href="https://www.igossip.it/gossip/">Gossip News</a> » <strong class="breadcrumb_last" aria-current="page">Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo</strong></span></span></span></p>				<div class="post-title-container">
										    <div class="thb-post-top">
		<aside class="post-date">
			11 Agosto 2021 - 13:57		</aside>
    </div>
    					<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/" title="Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo">Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo</a></h1>					</header>
						<aside class="post-author">
		<em>di</em> <a href="https://www.igossip.it/author/gossipboy/" title="Articoli scritti da Redazione-iGossip" rel="author">Redazione-iGossip</a>	</aside>
					</div>
								<div class="post-share-container">
										<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="G" itemprop="articleBody">
							<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/"></div><p><a href="https://www.igossip.it/gossip/chi-e-giulia-de-lellis-anni-altezza-peso-andrea-damante-libro-fidanzato-andrea-iannone-e-news/">Giulia De Lellis</a> e <a href="https://www.igossip.it/gossip/chi-e-andrea-iannone-eta-altezza-peso-biografia-belen-giulia-de-lellis-e-facebook/">Andrea Iannone</a> si sono incontrati in un locale in vacanza in Sardegna. Tra i due ex fidanzati vip &egrave; calato subito il gelo. L&#8217;ex corteggiatrice del trono classico di <strong>Uomini e Donne</strong> ed ex concorrente del<strong> Grande Fratello Vip</strong> era in compagnia del suo attuale fidanzato, il rampollo <strong>Carlo Gussalli Beretta</strong>. Il 32enne pilota automobilistico originario di Vasto era insieme ai suoi amici. I dettagli di questo incontro imbarazzante sono stati raccontati dal settimanale di cronaca rosa Chi, diretto da Alfonso Signorini. </p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":103215,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg" alt="" class="wp-image-103215 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg 800w, https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500-300x188.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Andrea Iannone e Giulia De Lellis &#8211; Foto: Instagram</figcaption></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<div class="a-single a-46"><script type="text/javascript" id='4w_240558_1606607226'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240558_1606607226', 'ic':"240558;47479;1576;0", 'dim':{'width':'600px', 'height':'419px'}, 'format':'4w', 'category':'cinema', 'resistivity':true, 'position':'bottom-left', 'playlistTV':true});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div><p>Sulla famosa e popolare rivista di gossip si legge: &ldquo;Lo scorso 9 agosto, in un noto locale della Costa Smeralda, <strong>Andrea Iannone</strong>, pilota di MotoGp attualmente squalificato per doping, ha festeggiato il suo 32esimo compleanno. Intorno alla mezzanotte, nello stesso locale, &egrave; apparsa l&#8217;influencer <strong>Giulia De Lellis</strong>, ex di Iannone, in compagnia del suo attuale fidanzato, l&rsquo;imprenditore Carlo Gussalli Beretta. Tra i tre &egrave; sceso il gelo: nemmeno un ciao&rdquo;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<div class="a-single a-41"><div class="center-content-ad">
<script type="text/javascript" id='4w_240560_467556056'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240560_467556056', 'ic':"240560;47479;1576;0", 'format':'4W-IN'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
</div></div><div class="a-single a-42"><div>
<script type="text/javascript" id='4w_240550_1909416832'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240550_1909416832', 'ic':'240550;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1614' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><p>In realt&agrave; a gennaio scorso l&#8217;influencer ed ex corteggiatrice di Uomini e Donne aveva rivelato di essere in buoni rapporti con i suoi ex fidanzati: &ldquo;Io e Andrea Iannone siamo in buonissimi rapporti. Ma io di base con tutti i miei ex rimango in rapporti sereni. Alla fine si condividono tanti momenti bellissimi. Cio&egrave; non ha senso non salutarsi, chiedersi come va, come non va&hellip; farsi gli auguri di Natale o per il compleanno. Non ci trovo niente di male anzi la vedo una cosa molto carina e intelligente. Ovviamente quando si pu&ograve;&rdquo;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>D&#8217;altronde l&#8217;ex fidanzata dell&#8217;ex tronista e deejay Andrea Diamante &egrave; ben consapevole delle logiche del gossip. Aveva infatti dichiarato di recente: &ldquo;Il gossip? &Egrave; una fetta di questa immensa torta. Non mi disturba, non mi peggiora, non mi aiuta. L&rsquo;ho sempre tenuto in considerazione ma mi ci faccio toccare nel giusto modo. Non credo di essere qui grazie al gossip. Credo subentri quando il personaggio in questione ha qualcosa da raccontare. Poi c&rsquo;&egrave; chi ha solo quello e chi ha anche altro&rdquo;.</p>
<!-- /wp:paragraph -->
<div class="a-single a-45"><script type="text/javascript" id='4w_240552_1362130395'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240552_1362130395', 'ic':'240552;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1616' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																																																														</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:57:27+02:00" itemprop="datePublished" content="2021-08-11T13:57:27+02:00">11 Agosto 2021 - 13:57</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:57:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg">
				<meta itemprop="width" content="800" />
				<meta itemprop="height" content="500" />
			</span>
			</aside>
				</article>
										<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-120832 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/" title="Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/" title="Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali">Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:43:29+02:00" itemprop="datePublished" content="2021-08-11T13:43:29+02:00">11 Agosto 2021 - 13:43</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:43:31+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati.jpg">
				<meta itemprop="width" content="1265" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-120831 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/" title="Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/" title="Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;">Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:30:27+02:00" itemprop="datePublished" content="2021-08-11T13:30:27+02:00">11 Agosto 2021 - 13:30</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:30:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini.jpg">
				<meta itemprop="width" content="960" />
				<meta itemprop="height" content="960" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-120826 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/massimo-boldi-e-la-dedica-speciale-a-enrica-tarolla-nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo/" title="Massimo Boldi e la dedica speciale a Enrica Tarolla: &#8220;Nonostante i 43 anni di differenza ci capiamo al volo&#8221;">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2021/08/10104048/Massimo-Boldi-la-dedica-speciale-a-Enrica-Tarolla-Nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/08/10104048/Massimo-Boldi-la-dedica-speciale-a-Enrica-Tarolla-Nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/massimo-boldi-e-la-dedica-speciale-a-enrica-tarolla-nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo/" title="Massimo Boldi e la dedica speciale a Enrica Tarolla: &#8220;Nonostante i 43 anni di differenza ci capiamo al volo&#8221;">Massimo Boldi e la dedica speciale a Enrica Tarolla: &#8220;Nonostante i 43 anni di differenza ci capiamo al volo&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/massimo-boldi-e-la-dedica-speciale-a-enrica-tarolla-nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-10T10:46:54+02:00" itemprop="datePublished" content="2021-08-10T10:46:54+02:00">10 Agosto 2021 - 10:46</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-10T10:46:56+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/08/10104048/Massimo-Boldi-la-dedica-speciale-a-Enrica-Tarolla-Nonostante-i-43-anni-di-differenza-ci-capiamo-al-volo.jpg">
				<meta itemprop="width" content="683" />
				<meta itemprop="height" content="455" />
			</span>
			</aside>
	</article>
                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="5eb907ccd5d57-6" class="widget style7 5eb907ccd5d57"><div class="a-single a-40"><div style="margin:0 auto;">
<script type="text/javascript" id='4w_240556_1178018392'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240556_1178018392', 'ic':'240556;47479;1576;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-120834 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/" rel="bookmark" title="Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/" title="Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo">Giulia De Lellis e Andrea Iannone si incontrano in un locale: cala il gelo</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:57:27+02:00" itemprop="datePublished" content="2021-08-11T13:57:27+02:00">11 Agosto 2021 - 13:57</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:57:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/10/09121136/andrea-iannone-giulia-de-lellis-800x500.jpg">
				<meta itemprop="width" content="800" />
				<meta itemprop="height" content="500" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-120832 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/" rel="bookmark" title="Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/" title="Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali">Luca Onestini e Ivana Mrazova si sono lasciati: le dichiarazioni ufficiali</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/luca-onestini-e-ivana-mrazova-si-sono-lasciati-le-dichiarazioni-ufficiali/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:43:29+02:00" itemprop="datePublished" content="2021-08-11T13:43:29+02:00">11 Agosto 2021 - 13:43</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:43:31+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/08/11133427/ivana-mrazova-luca-onestini-si-sono-lasciati.jpg">
				<meta itemprop="width" content="1265" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-120831 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/" rel="bookmark" title="Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini-768x768.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini.jpg 960w" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/" title="Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;">Valerio Pino shock: &#8220;In Italia se non vai con un produttore o un regista che lavora in tv, non fai nulla&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/valerio-pino-shock-in-italia-se-non-vai-con-un-produttore-o-un-regista-che-lavora-in-tv-non-fai-nulla/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-08-11T13:30:27+02:00" itemprop="datePublished" content="2021-08-11T13:30:27+02:00">11 Agosto 2021 - 13:30</time>
		<meta itemprop="dateModified" class="updated" content="2021-08-11T13:30:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/06/01174942/valerio-pino-chiarisce-su-belen-rodriguez-e-stefano-de-martino-e-silura-alfonso-signorini.jpg">
				<meta itemprop="width" content="960" />
				<meta itemprop="height" content="960" />
			</span>
			</aside>
		</div>
</li>
</ul></div>	</div>
</aside>
			</div>
	</div>
</div>
		</div><!-- End role["main"] -->
			<aside class="social_bar">
		<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
							<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
							<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
							<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube-play"></i> youtube</a></li>
					</ul>
	</aside>
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
	<div class="row">
		<div class="small-12 columns text-center">
			<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
								</div>
	</div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it" rel="nofolllow">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/" rel="nofollow">Informativa Privacy</a> <a href="https://www.igossip.it/pubblicita/" rel="nofollow">Pubblicità</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale-3" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
</div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
			
	<script type="text/javascript" id='4w_240562_2010411932'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240562_2010411932', 'ic':"240562;47479;1576;0", 'format':'4W-Still', 'position':'bottom-right'});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

	<script type="text/javascript" id='4w_240572_438226408'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240572_438226408', 'ic':'240572;47479;1576;0', 'dim':{'width':'320px', 'height':'100px'}, 'marginTop':'1px' });
	</script>
	<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.8' media='all' />
<style id='network-bar-inline-style-inline-css' type='text/css'>
li.cucinarefacile { border-bottom: 3px solid #ff6800; } li.cucinarefacile:hover { background-color: #ff6800; }li.dietagratis { border-bottom: 3px solid #76bc78; } li.dietagratis:hover { background-color: #76bc78; }li.igossip { border-bottom: 3px solid #d9155c; } li.igossip:hover { background-color: #d9155c; }li.igossip { background-color: #d9155c}li.programmitv { border-bottom: 3px solid #469ebe; } li.programmitv:hover { background-color: #469ebe; }li.sanioggi { border-bottom: 3px solid #0bafac; } li.sanioggi:hover { background-color: #0bafac; }
</style>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0gsap.min.js?ver=6.8.6' id='GSAP-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_1ScrollToPlugin.min.js?ver=6.8.6' id='GSAP-ScrollToPlugin-js'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.8.6' id='animsition-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.8.6' id='jquery-foundation-plugins-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.8.6' id='jquery-history-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.8.6' id='jquery-hotspot-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.8.6' id='magnific-popup-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.8.6' id='jquery-panr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.8.6' id='thb-selection-sharer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.8.6' id='vide-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.8.6' id='js-cookie-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.8.6' id='lazysizes-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.8.6' id='mobile-detect-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.8.6' id='odometer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.8.6' id='perfect-scrollbar-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.8.6' id='skrollr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.8.6' id='slick-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.8.6' id='thb-3dimg-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/giulia-de-lellis-e-andrea-iannone-si-incontrano-in-un-locale-cala-il-gelo\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.8.6' id='thb-app-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-5dc2863771b92bbc' id='addthis_widget-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2' id='aawp-js'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
