<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79980-91');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.igossip.it/xmlrpc.php">
    <link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-90x90.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-270x270.png" />
        <meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bufera su Barbara Palombelli e Mediaset dopo le uscite infelici e shock della conduttrice tv di Stasera Italia e del giornalista Paolo Liguori contro il Sud e il servizio discutibile e molto chiacchierato di Striscia la notizia contro il dottor Ascierto."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto" />
<meta property="og:description" content="Bufera su Barbara Palombelli e Mediaset dopo le uscite infelici e shock della conduttrice tv di Stasera Italia e del giornalista Paolo Liguori contro il Sud e il servizio discutibile e molto chiacchierato di Striscia la notizia contro il dottor Ascierto." />
<meta property="og:url" content="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/" />
<meta property="og:site_name" content="iGossip.it" />
<meta property="article:tag" content="BARBARA PALOMBELLI" />
<meta property="article:tag" content="Mediaset" />
<meta property="article:tag" content="Pino Aprile" />
<meta property="article:tag" content="tv" />
<meta property="article:section" content="TV" />
<meta property="article:published_time" content="2020-03-23T09:27:00+00:00" />
<meta property="article:modified_time" content="2020-03-23T09:27:02+00:00" />
<meta property="og:updated_time" content="2020-03-23T09:27:02+00:00" />
<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg" />
<meta property="og:image:secure_url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="701" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","inLanguage":"it-IT","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":{"@type":"SearchAction","target":"https://www.igossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/#primaryimage","inLanguage":"it-IT","url":"https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg","width":960,"height":701},{"@type":"WebPage","@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/#webpage","url":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/","name":"Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto","isPartOf":{"@id":"https://www.igossip.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/#primaryimage"},"datePublished":"2020-03-23T09:27:00+00:00","dateModified":"2020-03-23T09:27:02+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Bufera su Barbara Palombelli e Mediaset dopo le uscite infelici e shock della conduttrice tv di Stasera Italia e del giornalista Paolo Liguori contro il Sud e il servizio discutibile e molto chiacchierato di Striscia la notizia contro il dottor Ascierto.","breadcrumb":{"@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.igossip.it/","url":"https://www.igossip.it/","name":"Gossip"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.igossip.it/tv/","url":"https://www.igossip.it/tv/","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/","url":"https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/","name":"Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto"}}]},{"@type":["Person"],"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=96&d=mm&r=g","caption":"Redazione-iGossip"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape_style.css?ver=0.1' media='all' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.4.5.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.4.5.1' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.4.5.1' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2' media='all' />
<script type='text/javascript'>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</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemaScrape.js?ver=1.0.0'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.igossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.igossip.it/?p=109274' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Ftv%2Fbufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Ftv%2Fbufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" /><script>
            function resizeIframe(obj) {
                obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
            }
        </script><script src="//dz47jqqn0c458.cloudfront.net/hb/prebid_hb_igossip.it_16_21.js" async></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-90x90.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-109274 single-format-standard article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="intextmm"><div id="mediamob_space_181" style="position:fixed; bottom:0; left:0; z-index:99999999999;"></div><div id="mediamob_space_185" style="width:50%; position:fixed; bottom:0; left:0; z-index:99999999999;"></div></div><div id="mediamob_space_180" ></div><div id="mediamob_space_184" ></div><div id="mediamob_space_1218" style="position:fixed; bottom: 0; left: 50%; transform: translate(-50%); z-index:999999999"></div><div id="mediamob_space_183" style= "position: relative; top: 0px; left: 50%; transform: translate(-50%); width: 320px; z-index:99999999;"></div>    <script>
    window.onscroll = function() {stick183()};
    var navbar183 = document.getElementById("mediamob_space_183");
    var pos183 = navbar183.offsetTop;
    function stick183(){
        if (window.pageYOffset  >= pos183) {
        navbar183.style.position="fixed";
        navbar183.style.top="0";
        } else {Navbar183.style.position="relative"; } } </script><div id="wrapper" class="thb-page-transition-off">
    <!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
				  <ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26721" class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li id="menu-item-77175" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li id="menu-item-77176" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li id="menu-item-33890" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-67042" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li id="menu-item-67043" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li id="menu-item-67044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li id="menu-item-67045" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li id="menu-item-67046" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li id="menu-item-67047" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li id="menu-item-68116" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-72227" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-68456" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li id="menu-item-72225" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->    
    <!-- Start Content Container -->
    <div id="content-container">
        <!-- Start Content Click Capture -->
        <div class="click-capture"></div>
        <!-- End Content Click Capture -->
    
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
						 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	</header>
<!-- End Header -->    <!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style1 boxed">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.igossip.it/" class="logolink" title="Gossip News">
					<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
				
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
	 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.igossip.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
	</header>
	</div>
</div>
</div>
<!-- End Header -->
        <div role="main" class="cf">
    <div class="a-single a-26"><div class="adv-center">
<div align=”center” id="mediamob_space_1217" ></div>
<div align=”center” id="mediamob_space_182" ></div>
</div></div><div id="infinite-article" data-infinite="on" data-security="eede5f2b94">
						<div class="post-detail-row">
	<div class="row"
			 data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-109274 type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-palombelli tag-mediaset tag-pino-aprile tag-tv-tag" id="post-109274" data-id="109274" data-url="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/">
				
                        <p id="breadcrumbs"><span><span><a href="https://www.igossip.it/" >Gossip</a> » <span><a href="https://www.igossip.it/tv/" >TV</a> » <strong class="breadcrumb_last" aria-current="page">Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto</strong></span></span></span></p>
                    				<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2020-03-23T10:27:00+01:00" itemprop="datePublished" content="2020-03-23T10:27:00+01:00">
						23 Marzo 2020 - 10:27</time>
						<em>di</em> <span itemprop="author">Redazione-iGossip</span>
				</aside>
								<div class="post-content-container">
										<div class="post-content entry-content cf"
											 data-first="<" itemprop="articleBody">
						<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/"></div><p>Bufera su <strong>Barbara Palombelli</strong> e <strong>Mediaset</strong> dopo le uscite infelici e shock della conduttrice tv di <strong>Stasera Italia</strong> e del giornalista <strong>Paolo Liguori</strong> contro il<strong> Sud</strong> e il servizio discutibile e molto chiacchierato di <strong>Striscia la notizia</strong> contro il dottor <strong>Paolo Ascierto</strong>. Battute infelici, servizi satirici e vergognosi e frasi razziste che stanno scatenando una raffica di polemiche e un&#8217;ondata di indignazione in Rete.</p><div class="a-single a-35"><div class="single-adv">
<div id="mediamob_space_1219" ></div>
</div></div>
<!-- /wp:paragraph -->

<!-- wp:image {"id":109278,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg" alt="" class="wp-image-109278 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg 960w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-300x219.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-768x561.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-450x329.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-225x164.jpg 225w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-900x657.jpg 900w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-20x15.jpg 20w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Barbara Palombelli &#8211; Foto: Facebook</figcaption></figure>
<!-- /wp:image -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="codacons-e-movimento-24-agosto-contro-barbara-palombelli-e-mediaset"></a><h2>Codacons e Movimento 24 Agosto contro Barbara Palombelli e Mediaset</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p><strong>Franco Calderone</strong>, responsabile in Sicilia del Movimento 24 Agosto per l&#8217;Equit&agrave; Territoriale, movimento fondato dal giornalista e scrittore meridionalista, <strong>Pino Aprile</strong>, &egrave; intervenuto nella polemica innescata da Barbara Palombelli che, durante la trasmissione Stasera Italia, su Rete 4, si &egrave; domandata se al Nord le persone si sono infettate di pi&ugrave; di <strong>Covid-19</strong> perch&eacute; &#8220;pi&ugrave; ligie, vanno tutti a lavorare&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:core-embed/instagram {"url":"https://www.instagram.com/p/B-EaXxMoec_/","type":"rich","providerNameSlug":"instagram","className":""} -->
<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-EaXxMoec_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-EaXxMoec_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-EaXxMoec_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#barbarapalombelli nella bufera per le frasi contro il sud ?? voi che ne pensate??? #trash #trashtv #trashitaliano #chetrash #uominiedonne #barbaradurso #ued #mariadefilippi #tinacipollari #gemmagalgani #amici19 #gfvip  #tronisti #tronoclassico #tronoover #amicidimariadefilippi #grandefratello #grandefratellovip  #pechinoexpress #avantiunaltro #mediaset #noneladurso  #malgioglio #pomeriggio5 #amici #elettralamborghini #mascherina #iorestoacasa #quarantena</a></p><div class="a-single a-18"><div class="single-adv">
<div id="mediamob_space_1221" ></div>
</div></div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/chetrash_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> C H E T R A S H ??</a> (@chetrash_) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-23T08:11:31+00:00">Mar 23, 2020 at 1:11am PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<!-- /wp:core-embed/instagram -->

<!-- wp:paragraph -->
<p>Calderone ha dichiarato in una nota: &#8220;Mediaset ha varcato il Rubicone. Le sue trasmissioni non hanno mai brillato per correttezza nei confronti del Sud Italia, ma nelle ultime settimane gli attacchi ripetuti ai meridionali, sono diventati intollerabili. Non ci resta che l&#8217;autodifesa: invitiamo tutti i meridionali a boicottare queste trasmissioni infettate dal razzismo contro i meridionali e invitiamo le aziende a non sponsorizzarle pi&ugrave;, o saremo noi a non comprare pi&ugrave; i loro prodotti&#8221;. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>E poi ancora: &#8220;Qui non siamo pi&ugrave; davanti ad un caso sporadico. Prima della &#8216;scienziata&#8217; Palombelli, solo qualche giorno fa, l&#8217;attacco sconsiderato al medico napoletano, Paolo Ascierto, colui il quale sta dando speranza all&#8217;Italia per la cura contro il coronavirus, da parte di Striscia la Notizia.  Qualche settimana prima -prosegue Calderone- l&#8217;infelice considerazione di <strong>Paolo Liguori </strong>sulla <strong>Sicilia</strong> che pu&ograve; finire in <strong>Africa</strong> senza la <strong>Lombardia</strong>. Diamo atto a Liguori di avere chiarito il senso della sua frase con una telefonata, ma stiamo registrando un attacco ormai quasi quotidiano che non pu&ograve; essere una coincidenza&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Per poi proseguire: &#8220;C&#8217;&egrave; forse una precisa strategia antimeridionalista da parte di Mediaset? Cominciamo a pensarlo. Perch&eacute; se fossero solo casi riconducibili a pregiudizi dei singoli, o malintesi, i responsabili delle trasmissioni avrebbero tentato di rimediare correttamente, ovvero con scuse o smentite fatte durante le stesse trasmissioni, alla stessa ora e con lo stesso numero di telespettatori. Invece, finora, hanno tentato di insabbiare la cosa, di risolverla in sordina. Questo ci fa pensare che non c&#8217;&egrave; la volont&agrave; di riequilibrare certe affermazioni razziste e d&#8217;altronde basta guardare il programma di <strong>Paolo Del Debbio</strong> che &egrave; un emblema dei pregiudizi contro i meridionali sciorinati puntualmente. E, allora, se &egrave; cos&igrave;, non possiamo che difenderci nell&#8217;unico modo in cui possiamo: faremo una lista di tutte le aziende che pubblicizzano i loro prodotti nel corso di queste trasmissioni antimeridionaliste. Le chiameremo una ad una per invitarle a non sponsorizzarle pi&ugrave;, se non lo faranno, inviteremo, ogni giorno, tutti i meridionali, a non comprare pi&ugrave; i loro prodotti&#8221;. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Il <strong>Codacons</strong> ha chiesto l&#8217;intervento dell&#8217;AGCOM. Una frase intrisa di odio che impone immediati provvedimenti secondo l&#8217;associazione che difende i diritti dei consumatori.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&#8220;Qui non si tratta di voler censurare nessuno &ndash; ha sostenuto Francesco Di Lieto, vicepresidente nazionale del Codacons &ndash; ma in un momento davvero grave, come quello che stiamo vivendo, le battutine razziste potrebbero esserci risparmiate. Non pu&ograve; essere consentito a nessuno abbandonarsi a teorie razziste per le quali il maggior numero di contagi al nord del paese sia una diretta conseguenza del fatto che in quella zona si rispettino le regole e, quindi, tutti vadano a lavorare. Siamo profondamente offesi dal fatto che in un momento in cui in italia si sta ricreando il senso di comunit&agrave;, qualcuno si permetta di pensa fomentare l&rsquo;odio&#8230; &egrave; imbarazzante come dinnanzi ad una pandemia che, appunto, sta colpendo l&rsquo; intero pianeta, si possa sostenere una teoria per cui le vittime al sud italia sarebbero di meno &#8211; ha proseguito -, per via del fatto che al sud non si lavori o, peggio, non si rispettino le regole&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>E poi ancora: &#8220;Un messaggio tanto pericoloso quanto inaccettabile. Il Codacons ha chiesto l&rsquo; intervento del Garante per le Comunicazioni per porre un freno ad una forma di razzismo strisciante e chiede che Rete4 provveda a sospendere, con effetto immediato, la trasmissione. Un doveroso segnale di rispetto nei confronti di tutti i telespettatori. Soprattutto quelli che si spaccano la schiena 12 ore al giorno senza avere mega-contratti da star televisive. Caso contrario il Codacons &egrave; pronto ad organizzare un <strong>boicottaggio</strong>, invitando i telespettatori a non seguire il programma, come forma di protesta contro una odiosa deriva razzista che, in questi giorni, appare ancora pi&ugrave; squallida&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="fondazione-pascale-e-ascierto-querelano-striscia-la-notizia"></a><h2>Fondazione Pascale e Ascierto querelano Striscia la notizia</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>In seguito al chiacchieratissimo servizio di Striscia la notizia contro il dottore Paolo Ascierto, la fondazione Pascale e lo stesso dottore hanno deciso di adire le vie legali contro il tg satirico di Mediaset.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&#8220;La Direzione Generale dell&rsquo;Istituto Nazionale Tumori IRCCS Fondazione Pascale e il prof. Paolo Ascierto hanno dato mandato all&rsquo;avv. prof. Andrea R. Castaldo per sporgere querela per <strong>diffamazione aggravata</strong> &#8211; si legge in una nota &#8211; nei confronti del conduttore della trasmissione, di quanti hanno curato il servizio e del Direttore Responsabile&#8221;.
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2></h2>
<!-- /wp:heading -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="a-single a-37"><div class="single-adv">
<div id="mediamob_space_1220" ></div>
<div id="mediamob_space_1222" ></div>
</div></div>
																								<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
			<img alt='' src='https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a93a0ff0f4ad64d9ac12a11f0e4ed7c?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo lazyload' height='164' width='164' />				<div class="author-content">
				<h5>Redazione-iGossip</h5>
				<p></p>
																<div>
						</section>
	</div>
</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T10:27:00+01:00" itemprop="datePublished" content="2020-03-23T10:27:00+01:00">23 Marzo 2020 - 10:27</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T10:27:02+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg">
			<meta itemprop="width" content="960" />
			<meta itemprop="height" content="701" />
		</span>
	</aside>
				</article>
							<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108819 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-coronavirus tag-le-iene tag-mediaset tag-nicola-porro tag-quarta-repubblica" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/nicola-porro-positivo-al-coronavirus-sospeso-quarta-repubblica-ieri-e-toccata-a-le-iene/" title="Nicola Porro positivo al Coronavirus: sospeso Quarta Repubblica, ieri è toccato a Le Iene">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/nicola-porro-positivo-al-coronavirus-sospeso-quarta-repubblica-ieri-e-toccata-a-le-iene/" title="Nicola Porro positivo al Coronavirus: sospeso Quarta Repubblica, ieri è toccato a Le Iene">Nicola Porro positivo al Coronavirus: sospeso Quarta Repubblica, ieri è toccato a Le Iene</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/nicola-porro-positivo-al-coronavirus-sospeso-quarta-repubblica-ieri-e-toccata-a-le-iene/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-09T17:26:18+01:00" itemprop="datePublished" content="2020-03-09T17:26:18+01:00">9 Marzo 2020 - 17:26</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-09T17:40:19+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/09173618/nicola-porro-positivo-al-coronavirus-sospesi-quarta-repubblica-e-le-iene-2.jpg">
			<meta itemprop="width" content="960" />
			<meta itemprop="height" content="809" />
		</span>
	</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108587 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-durso tag-naike-rivelli tag-selvaggia-lucarelli-twitter tag-vittorio-feltri" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/selvaggia-lucarelli-e-naike-rivelli-demoliscono-la-tv-di-barbara-durso-sui-social/" title="Selvaggia Lucarelli e Naike Rivelli demoliscono la tv di Barbara D&#8217;Urso sui social">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/selvaggia-lucarelli-e-naike-rivelli-demoliscono-la-tv-di-barbara-durso-sui-social/" title="Selvaggia Lucarelli e Naike Rivelli demoliscono la tv di Barbara D&#8217;Urso sui social">Selvaggia Lucarelli e Naike Rivelli demoliscono la tv di Barbara D&#8217;Urso sui social</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/selvaggia-lucarelli-e-naike-rivelli-demoliscono-la-tv-di-barbara-durso-sui-social/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-03T10:59:37+01:00" itemprop="datePublished" content="2020-03-03T10:59:37+01:00">3 Marzo 2020 - 10:59</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-03T10:59:41+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/04/29160551/barbara-durso-silurata-da-selvaggia-lucarelli.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="747" />
		</span>
	</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108572 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-durso tag-coronavirus tag-vittorio-feltri tag-vittorio-feltri-twitter" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/vittorio-feltri-distrugge-live-un-canile-tra-barbara-durso-e-il-coronavirus-scarterei-lei/" title="Vittorio Feltri distrugge Live: &#8220;Un canile, tra Barbara D&#8217;Urso e il Coronavirus scarterei lei&#8221;">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile-20x11.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile-680x400.png" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile-680x400.png 680w, https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile-340x200.png 340w, https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile-20x11.png 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/vittorio-feltri-distrugge-live-un-canile-tra-barbara-durso-e-il-coronavirus-scarterei-lei/" title="Vittorio Feltri distrugge Live: &#8220;Un canile, tra Barbara D&#8217;Urso e il Coronavirus scarterei lei&#8221;">Vittorio Feltri distrugge Live: &#8220;Un canile, tra Barbara D&#8217;Urso e il Coronavirus scarterei lei&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/vittorio-feltri-distrugge-live-un-canile-tra-barbara-durso-e-il-coronavirus-scarterei-lei/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-02T17:54:15+01:00" itemprop="datePublished" content="2020-03-02T17:54:15+01:00">2 Marzo 2020 - 17:54</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-02T17:54:16+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/02174453/vittorio-feltri-attacca-la-conduttrice-barbara-durso-live-non-%C3%A8-la-durso-%C3%A8-un-canile.png">
			<meta itemprop="width" content="745" />
			<meta itemprop="height" content="411" />
		</span>
	</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108313 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-durso tag-mediaset tag-selvaggia-lucarelli tag-vittorio-sgarbi" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/vittorio-sgarbi-epurato-da-mediaset-dopo-la-lite-con-barbara-durso-la-stoccata-di-selvaggia-lucarelli/" title="Vittorio Sgarbi epurato da Mediaset dopo la lite con Barbara D&#8217;Urso? La stoccata di Selvaggia Lucarelli">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-1020x600.jpg 1020w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/vittorio-sgarbi-epurato-da-mediaset-dopo-la-lite-con-barbara-durso-la-stoccata-di-selvaggia-lucarelli/" title="Vittorio Sgarbi epurato da Mediaset dopo la lite con Barbara D&#8217;Urso? La stoccata di Selvaggia Lucarelli">Vittorio Sgarbi epurato da Mediaset dopo la lite con Barbara D&#8217;Urso? La stoccata di Selvaggia Lucarelli</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/vittorio-sgarbi-epurato-da-mediaset-dopo-la-lite-con-barbara-durso-la-stoccata-di-selvaggia-lucarelli/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-02-25T23:01:20+01:00" itemprop="datePublished" content="2020-02-25T23:01:20+01:00">25 Febbraio 2020 - 23:01</time>
		<meta itemprop="dateModified" class="updated" content="2020-02-25T23:01:26+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live.jpg">
			<meta itemprop="width" content="1863" />
			<meta itemprop="height" content="920" />
		</span>
	</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108245 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-durso tag-vittorio-sgarbi tag-yudi-pineda-live-non-e-la-durso" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/vittorio-sgarbi-insulta-barbara-durso-in-diretta-il-video-della-lite-furibonda-a-live/" title="Vittorio Sgarbi insulta Barbara D&#8217;Urso in diretta: il video della lite furibonda a Live">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-1020x600.jpg 1020w, https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/vittorio-sgarbi-insulta-barbara-durso-in-diretta-il-video-della-lite-furibonda-a-live/" title="Vittorio Sgarbi insulta Barbara D&#8217;Urso in diretta: il video della lite furibonda a Live">Vittorio Sgarbi insulta Barbara D&#8217;Urso in diretta: il video della lite furibonda a Live</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/vittorio-sgarbi-insulta-barbara-durso-in-diretta-il-video-della-lite-furibonda-a-live/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-02-24T09:58:37+01:00" itemprop="datePublished" content="2020-02-24T09:58:37+01:00">24 Febbraio 2020 - 9:58</time>
		<meta itemprop="dateModified" class="updated" content="2020-02-24T10:39:57+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/02/24095329/vittorio-sgarbi-insulta-barbara-durso-in-diretta-tv-lite-furibonda-a-live.jpg">
			<meta itemprop="width" content="1863" />
			<meta itemprop="height" content="920" />
		</span>
	</aside>
	</article>                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-108097 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-body-shaming tag-elodie tag-marco-masini tag-sanremo-2020" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/tv/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming/" title="Elodie sulla lite con Marco Masini a Sanremo 2020: &#8220;Mi ha fatto body shaming&#8221;">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-680x400.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-680x400.jpg 680w, https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-340x200.jpg 340w, https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-1020x600.jpg 1020w, https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming/" title="Elodie sulla lite con Marco Masini a Sanremo 2020: &#8220;Mi ha fatto body shaming&#8221;">Elodie sulla lite con Marco Masini a Sanremo 2020: &#8220;Mi ha fatto body shaming&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-02-20T11:11:51+01:00" itemprop="datePublished" content="2020-02-20T11:11:51+01:00">20 Febbraio 2020 - 11:11</time>
		<meta itemprop="dateModified" class="updated" content="2020-02-20T11:11:52+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/02/20110434/elodie-sulla-lite-con-marco-masini-a-sanremo-2020-mi-ha-fatto-body-shaming.jpg">
			<meta itemprop="width" content="1710" />
			<meta itemprop="height" content="800" />
		</span>
	</aside>
	</article>                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="ajdg_bnnrwidgets-10" class="widget style7 ajdg_bnnrwidgets"><div class="a-single a-19"><div id="mediamob_space_177" ></div></div></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-109263 type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-chi-e-marika-fruscio tag-marika-fruscio tag-marika-fruscio-card tag-marika-fruscio-coronavirus tag-marika-fruscio-diretta-stadio tag-marika-fruscio-lavoro tag-marika-fruscio-official-instagram tag-marika-fruscio-quarantena">
		<a class="figure  " href="https://www.igossip.it/interviste/marika-fruscio-a-igossip-parla-di-coronavirus-quarantena-e-calcio-stoccata-a-una-nota-conduttrice-tv/" rel="bookmark" title="Marika Fruscio a iGossip parla di Coronavirus, quarantena e calcio: stoccata a una nota conduttrice tv">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/interviste/" class="cat-interviste" aria-label="Interviste Vip">Interviste Vip</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/interviste/marika-fruscio-a-igossip-parla-di-coronavirus-quarantena-e-calcio-stoccata-a-una-nota-conduttrice-tv/" title="Marika Fruscio a iGossip parla di Coronavirus, quarantena e calcio: stoccata a una nota conduttrice tv">Marika Fruscio a iGossip parla di Coronavirus, quarantena e calcio: stoccata a una nota conduttrice tv</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/interviste/marika-fruscio-a-igossip-parla-di-coronavirus-quarantena-e-calcio-stoccata-a-una-nota-conduttrice-tv/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T13:24:00+01:00" itemprop="datePublished" content="2020-03-23T13:24:00+01:00">23 Marzo 2020 - 13:24</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T13:21:11+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/22182816/marika-fruscio-a-igossip-intervista-gossip-calcio-tv.jpg">
			<meta itemprop="width" content="567" />
			<meta itemprop="height" content="1000" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-109252 type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-valentin-alexandru-dumitru tag-valentin-amici-di-maria-de-filippi tag-valentin-omofobo">
		<a class="figure  " href="https://www.igossip.it/gossip/valentin-alexandru-dumitru-e-omofobo-meglio-essere-me-stesso-che-finto-perfettino/" rel="bookmark" title="Valentin Alexandru Dumitru è omofobo? &#8220;Meglio essere me stesso che finto perfettino&#8221;">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News di oggi">Gossip News di oggi</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/valentin-alexandru-dumitru-e-omofobo-meglio-essere-me-stesso-che-finto-perfettino/" title="Valentin Alexandru Dumitru è omofobo? &#8220;Meglio essere me stesso che finto perfettino&#8221;">Valentin Alexandru Dumitru è omofobo? &#8220;Meglio essere me stesso che finto perfettino&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/valentin-alexandru-dumitru-e-omofobo-meglio-essere-me-stesso-che-finto-perfettino/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T11:00:00+01:00" itemprop="datePublished" content="2020-03-23T11:00:00+01:00">23 Marzo 2020 - 11:00</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-22T13:14:30+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/22130006/valentin-alexandru-dumitru-di-amici-di-maria-de-filippi-omofobo-la-stoccata-di-alfonso-signorini.jpg">
			<meta itemprop="width" content="796" />
			<meta itemprop="height" content="746" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-109274 type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-barbara-palombelli tag-mediaset tag-pino-aprile tag-tv-tag">
		<a class="figure  " href="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/" rel="bookmark" title="Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/tv/" class="cat-tv" aria-label="TV">TV</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/" title="Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto">Bufera su Barbara Palombelli e Mediaset: insorgono Codacons e il Movimento 24 Agosto</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/tv/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T10:27:00+01:00" itemprop="datePublished" content="2020-03-23T10:27:00+01:00">23 Marzo 2020 - 10:27</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T10:27:02+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/23100537/bufera-su-barbara-palombelli-e-mediaset-insorge-il-popolo-della-rete.jpg">
			<meta itemprop="width" content="960" />
			<meta itemprop="height" content="701" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-109133 type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-donatella-rettore tag-donatella-rettore-tumore">
		<a class="figure  " href="https://www.igossip.it/attualita/donatella-rettore-operata-per-un-tumore-ho-sentito-affetto-e-amore-intorno-a-me/" rel="bookmark" title="Donatella Rettore operata per un tumore: &#8220;Ho sentito affetto e amore intorno a me&#8221;">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-180x180.jpg 180w, https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-90x90.jpg 90w, https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-450x450.jpg 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-270x270.jpg 270w, https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/attualita/donatella-rettore-operata-per-un-tumore-ho-sentito-affetto-e-amore-intorno-a-me/" title="Donatella Rettore operata per un tumore: &#8220;Ho sentito affetto e amore intorno a me&#8221;">Donatella Rettore operata per un tumore: &#8220;Ho sentito affetto e amore intorno a me&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/attualita/donatella-rettore-operata-per-un-tumore-ho-sentito-affetto-e-amore-intorno-a-me/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T10:00:00+01:00" itemprop="datePublished" content="2020-03-23T10:00:00+01:00">23 Marzo 2020 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-18T18:53:29+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/18184614/donatella-rettore-operata-per-un-tumore.jpg">
			<meta itemprop="width" content="768" />
			<meta itemprop="height" content="960" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-109268 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/gossip/chi-e-giulia-quattrociocche-biografia-carriera-e-curiosita-dellex-tronista-di-uomini-e-donne/" rel="bookmark" title="Chi è Giulia Quattrociocche? Biografia, carriera e curiosità dell&#8217;ex tronista di Uomini e Donne">
				<img width="200" height="200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-200x200.png" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-200x200.png 200w, https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-180x180.png 180w, https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-90x90.png 90w, https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-450x450.png 450w, https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-270x270.png 270w, https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche-20x20.png 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News di oggi">Gossip News di oggi</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/gossip/chi-e-giulia-quattrociocche-biografia-carriera-e-curiosita-dellex-tronista-di-uomini-e-donne/" title="Chi è Giulia Quattrociocche? Biografia, carriera e curiosità dell&#8217;ex tronista di Uomini e Donne">Chi è Giulia Quattrociocche? Biografia, carriera e curiosità dell&#8217;ex tronista di Uomini e Donne</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/gossip/chi-e-giulia-quattrociocche-biografia-carriera-e-curiosita-dellex-tronista-di-uomini-e-donne/">
		<span class="vcard author" itemprop="author" content="Myriam">
			<span class="fn">Myriam</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T09:26:22+01:00" itemprop="datePublished" content="2020-03-23T09:26:22+01:00">23 Marzo 2020 - 9:26</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T09:27:56+01:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/23092137/chi-%C3%A8-Giulia-Quattrociocche.png">
			<meta itemprop="width" content="482" />
			<meta itemprop="height" content="586" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>				</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
		<aside class="social_bar">
	<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
					<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
					<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
					<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube"></i> youtube</a></li>
			</ul>
</aside>

	<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
  	<div class="row">
	    <div class="small-12 columns text-center">
	    	<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
	    		    		    </div>
    </div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
				  <ul id="menu-menu-principale-1" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News di oggi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://www.igossip.it/gossip-flash/">Gossip flash</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72227"><a href="#">Oroscopo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72225"><a href="https://www.igossip.it/oroscopo-settimanale/">Oroscopo Settimanale Divertente</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu --></div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	
		<script type="text/javascript">
			setTimeout(function(){
			   window.location.reload(1);
			}, 180000);
		</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.3.2' media='all' />
<script src='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Rispettiamo la tua privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0TweenMax.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_2ScrollToPlugin.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/flickity.pkgd.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.sticky-kit.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/plyr.polyfilled.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.4.5.1'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/tv\/bufera-su-barbara-palombelli-e-mediaset-insorgono-codacons-e-il-movimento-24-agosto\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.5.1'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5dc2863771b92bbc'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
</body>
</html>
