<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head><link rel="stylesheet" type="text/css" href="https://www.igossip.it/wp-content/cache/minify/cac7e.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#db0a5b">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.igossip.it/xmlrpc.php">

	<title>Imma Battaglia dopo l&#039;attacco a Raz Degan all&#039;Isola dei famosi 2017: &quot;Ho paura ad uscire di casa&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Imma Battaglia ha rivelato a Tv Talk che dopo aver partecipato per una settimana all&#039;Isola dei famosi 2017 ha paura ad uscire di casa. Ecco perché!"/>
<meta name="news_keywords" content="gossip" />
<meta name="original-source" content="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221; Feed dei commenti" href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  










<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,500,500italic,700,700italic' type='text/css' media='all' />








<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-79980-91', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemaScrape.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.igossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgossip%2Fimma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fgossip%2Fimma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.crp_related li a img{
	height: 159px;
	width: 326px;
	display: block;
	padding-bottom: 10px;
}

.crp_related ul {
	padding-left: 0;
	list-style: none;
}
.crp_related li {
	float: left;
	max-width: 326px;
	margin-right: 25px;
	margin-bottom: 25px;
	height: 215px;
}

.crp_related li a { 
	font-size: 18px;
	font-weight: bold;
	color: #333;
}

.crp_related li a:hover {
	text-decoration: underline;
}</style><!-- @enc codice di monitoraggio facebook -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '925568504233332');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=925568504233332&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- /@enc codice di monitoraggio facebook -->

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-79980-91', 'auto');
                    
                                                                gaplusu('require', 'displayfeatures');
                    
                    gaplusu('send', 'pageview');
                
                            </script>

		<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta property="fb:app_id" content="" />	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","essb3_nonce":"9e0cb6e77a","essb3_plugin_url":"https:\/\/www.igossip.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.igossip.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":72167};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.igossip.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Pro 3.40.3-1/L"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON Pro 1.13.1-1/L"/>
<!-- generator:3 --><meta name="generator" content="WPSSO UM 1.5.17-1/G"/>
<link rel="shortlink" href="https://www.igossip.it/?p=72167"/>
<meta property="og:url" content="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="iGossip.it"/>
<meta property="og:title" content="Imma Battaglia dopo l&#039;attacco a Raz Degan all&#039;Isola dei famosi..."/>
<meta property="og:description" content="Imma Battaglia ha rivelato a Tv Talk che dopo aver partecipato per una settimana all&#039;Isola dei famosi 2017 ha paura ad uscire di casa. Ecco perch&eacute;!"/>
<!-- og:image:1 --><meta property="og:image" content="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2017-03-13T07:45:35+01:00"/>
<meta property="article:modified_time" content="2017-03-12T18:34:53+01:00"/>
<meta name="weibo:article:create_at" content="2017-03-13 07:45:35"/>
<meta name="weibo:article:update_at" content="2017-03-12 18:34:53"/>
<meta name="twitter:domain" content="www.igossip.it"/>
<meta name="twitter:title" content="Imma Battaglia dopo l&#039;attacco a Raz Degan all&#039;Isola dei famosi..."/>
<meta name="twitter:description" content="Imma Battaglia ha rivelato a Tv Talk che dopo aver partecipato per una settimana all&#039;Isola dei famosi 2017 ha paura ad uscire di casa. Ecco perch&eacute;!"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa.jpg"/>
<meta name="author" content="Domenico G."/>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/",
    "name": "Imma Battaglia dopo l&#039;attacco a Raz Degan all&#039;Isola dei famosi...",
    "description": "Imma Battaglia ha rivelato a Tv Talk che dopo aver partecipato per una settimana all&#039;Isola dei famosi 2017 ha paura ad uscire di casa. Ecco perch&eacute;!",
    "mainEntityOfPage": "https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/",
    "datePublished": "2017-03-13T07:45:35+01:00",
    "dateModified": "2017-03-12T18:34:53+01:00",
    "inLanguage": "it_IT",
    "publisher": {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://www.igossip.it",
        "name": "iGossip.it",
        "description": "Gossip Blog &#8211; Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.",
        "logo": {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "url": "https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png"
        }
    },
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Domenico G.",
        "description": "La vita \u00e8 sacra e guai a chi la tocca! Il gossip \u00e8 un elisir di lunga vita... Perch\u00e9? Ti fa sorridere, ti incuriosisce e ti allunga la vita!",
        "image": [
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=800&#038;d=mm",
                "width": 800,
                "height": 800
            }
        ]
    },
    "image": [
        {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "url": "https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa.jpg",
            "name": "Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa",
            "description": "Imma Battaglia ha rivelato a Tv Talk che dopo aver partecipato per una settimana all&#039;Isola dei famosi 2017 ha paura ad uscire di casa. Ecco perch&eacute;!",
            "width": 696,
            "height": 696
        }
    ],
    "commentCount": "0",
    "headline": "Imma Battaglia dopo l&#039;attacco a Raz Degan all&#039;Isola dei famosi 2017: &quot;Ho paura ad uscire di casa&quot;"
}</script>
<meta name="wpsso:mark" content="wpsso meta tags end"/>
<!-- added on 2017-03-13T16:55:36+01:00 in 0,002186 secs -->
<!-- wpsso meta tags end -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/amp/" /><link rel="icon" href="https://www.igossip.it/wp-content/uploads/2011/04/cropped-igossip@2x-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.igossip.it/wp-content/uploads/2011/04/cropped-igossip@2x-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.igossip.it/wp-content/uploads/2011/04/cropped-igossip@2x-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.igossip.it/wp-content/uploads/2011/04/cropped-igossip@2x-1-270x270.png" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-72167 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
		
				
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<div class="essb-profiles essb-profiles-square essb-profiles-size-large"><ul class="essb-profile"><li class="essb-single-profile"><a href="https://twitter.com/LadyNews_" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-twitter-colored"><span class="essb-profile-icon essb-profile-twitter"></span></a></li><li class="essb-single-profile"><a href="https://www.facebook.com/igossipblog" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-facebook-colored"><span class="essb-profile-icon essb-profile-facebook"></span></a></li><li class="essb-single-profile"><a href="https://plus.google.com/+IgossipItVip/posts" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-google-colored"><span class="essb-profile-icon essb-profile-google"></span></a></li><li class="essb-single-profile"><a href="https://www.youtube.com/user/gossippandogossip" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-youtube-colored"><span class="essb-profile-icon essb-profile-youtube"></span></a></li></ul></div>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.igossip.it/">
				<img src="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png" width="170" height="53" alt="iGossip.it" class="default-logo" />
				<img src="https://www.igossip.it/wp-content/uploads/2011/04/igossip@2x-1.png" width="170" height="53" alt="iGossip.it" class="retina-logo" />
			</a></div>	

			
	
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://www.igossip.it/">
				<img src="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png" width="270" height="85" alt="iGossip.it" class="default-logo" />
				<img src="https://www.igossip.it/wp-content/uploads/2011/04/igossip@2x-1.png" width="270" height="85" alt="iGossip.it" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="ajdg_bnnrwidgets-2" class="widget-container ajdg_bnnrwidgets"><div class="a-single a-11"><!-- Publy.net -->
<script type='text/javascript' defer><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5779");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7c616ff&amp;cb=1810353194' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5779&amp;cb=1810353194&amp;n=a7c616ff' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26721" class="megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a>
<ul class="sub-menu">
	<li id="menu-item-26747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26747"><a href="https://www.igossip.it/gossippando/">Gossippando</a></li>
<li class="tab-content menu-item-26747 clearfix"></li>	<li id="menu-item-26720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a></li>
<li class="tab-content menu-item-26720 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/elisabetta-canalis-maddalena-corvaglia-aprono-palestra-los-angeles/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/C_2_articolo_3045938_upiImagepp-380x250.jpg"  alt="Elisabetta-Canalis-Maddalena-Corvaglia" height="250" width="380"/></div><h6>Elisabetta Canalis e Maddalena Corvaglia aprono una palestra a Los Angeles</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/loredana-lecciso-parla-albano-carrisi-romina-power-paladina-della-famiglia-allargata/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Loredana-Lecciso-parla-di-Albano-Carrisi-e-Romina-Power-a-Domenica-Live-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Loredana Lecciso parla di Albano Carrisi e Romina Power: &#8220;Sono una paladina della famiglia allargata&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/paola-saulino-attaccata-consigliera-comunale-bomarzo-la-replica-della-star-del-pompa-tour/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Paola-Saulino-attaccata-da-una-consigliera-comunale-la-replica-della-star-del-Pompa-Tour-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Saulino attaccata da una consigliera comunale di Bomarzo: la replica della star del Pompa Tour</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221;</h6></a></li></ul></li>	<li id="menu-item-26689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima&#038;Dopo</a></li>
<li class="tab-content menu-item-26689 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/michael-jackson-cambio-viso-per-non-somigliare-al-padre/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2015/02/Michael-Jackson-e-la-chirurgia-plastica-per-cancellare-la-somiglianza-col-padre-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Michael Jackson cambiò viso per non somigliare al padre- VIDEO</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/paris-hilton-si-e-rifatta-il-seno/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2015/02/Paris-Hilton-si-è-rifatta-il-seno-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paris Hilton si è rifatta il seno- VIDEO</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/sophia-loren-dissi-chirurgia-volevano-mi-rifacessi-naso/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2014/11/sophia-loren-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Sophia Loren &#8220;Dissi no alla chirurgia. Volevano mi rifacessi il naso&#8221; (VIDEO)</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/primadopo/paola-ferrari-non-rifatta/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2014/06/20120705_paola-ferrrari-twitter-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Ferrari &#8220;Non sono rifatta&#8221;</h6></a></li></ul></li>	<li id="menu-item-26690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari &#038; Vip</a></li>
<li class="tab-content menu-item-26690 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/vip/malena-la-pugliese-sexy-le-foto-video-piu-hot-della-pornostar-lanciata-rocco-siffredi/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Malena-la-Pugliese-hot-e-sexy-le-foto-della-pornostar-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Malena la Pugliese sexy, le foto e i video più hot della pornostar lanciata da Rocco Siffredi</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/vip/paola-saulino-nuda-napoli-real-madrid-la-promessa-porno-tifosi-calciatori/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Paola-Saulino-nuda-per-Napoli-Real-Madrid-ecco-la-nuova-promessa-porno-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Saulino nuda per Napoli-Real Madrid: ecco la promessa porno per i tifosi e i calciatori</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/vip/elena-morali-completamente-nuda-vacanza-alle-bahamas-le-foto-fanno-impazzire-fan/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/01/Elena-Morali-completamente-nuda-in-vacanza-alle-Bahamas-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Elena Morali completamente nuda in vacanza alle Bahamas, le foto fanno impazzire i fan</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/vip/malena-la-pugliese-sullisola-dei-famosi-rocco-siffredi-pubblica-video-hard-rete/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Malena-la-Pugliese-sull-Isola-dei-famosi-Rocco-Siffredi-pubblica-i-video-hard-in-Rete-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Malena la Pugliese sull&#8217;Isola dei famosi: Rocco Siffredi pubblica i video hard in Rete</h6></a></li></ul></li>	<li id="menu-item-30546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30546"><a href="https://www.igossip.it/gossip-flash/">Gossip Flash</a></li>
<li class="tab-content menu-item-30546 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/daniel-radcliffe-si-sposa/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2010/11/daniel_radcliffe-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Daniel Radcliffe si sposa?</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/sharon-stone-compie-59-anni-ed-ancora-la-piu-sexy/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/03/sharon-stone-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Sharon Stone compie 59 anni ed è ancora la più sexy</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/caterina-balivo-incinta-arrivo-femminuccia/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Caterina-Balivo-incinta-del-marito-per-la-seconda-volta-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Caterina Balivo è incinta: in arrivo una femminuccia!</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/ornella-muti-topless-ospedale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/ornella-muti-380x250.png"  alt="" height="250" width="380"/></div><h6>Ornella Muti in topless&#8230; ma in ospedale!</h6></a></li></ul></li>	<li id="menu-item-68189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68189"><a href="https://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-26693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li id="menu-item-69894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
<li class="tab-content menu-item-26693 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/cinema/trailer-italiano-del-film/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/noi-siamo-tutto-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Noi siamo tutto, ecco il trailer italiano del film</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/emily-blunt-sara-mary-poppins-nel-sequel-ufficiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/emily-blunt-mary-poppins-380x250.jpg"  alt="Emily Blunt" height="250" width="380"/></div><h6>Emily Blunt sarà Mary Poppins nel sequel ufficiale</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/casey-affleck-fresco-oscar-risponde-alle-accuse-molestie/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Casey-Affleck-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Casey Affleck, fresco di Oscar, risponde alle accuse di molestie</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/caos-oscar-2017-vince-la-la-land-un-errore/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/02/oscar-2017-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Caos Oscar 2017: vince La La Land, ma è un errore</h6></a></li></ul></li>	<li id="menu-item-26694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
<li class="tab-content menu-item-26694 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/happier-ed-sheeran-testo-traduzione-audio/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/01/Shape-of-you-Ed-Sheeran-testo-traduzione-e-video-380x250.png"  alt="" height="250" width="380"/></div><h6>Happier di Ed Sheeran: testo, traduzione e audio</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/vienimi-cercare-stag-feat-matilda-de-angelis-testo-video-ufficiali/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/stag-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Vienimi a cercare di Stag feat. Matilda De Angelis: testo e video ufficiali</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/thinkin-bout-you-ben-dj-testo-video-ufficiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/BEN-DJ-GAUDINO-MAGNI-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Thinkin&#8217; Bout You di Ben Dj: il testo e il video ufficiale</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/occidentalis-karma-francesco-gabbani-sbanca-nelle-radio-mezzo-mondo/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Occidentali-s-karma-di-Francesco-Gabbani-sbanca-in-mezzo-mondo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Occidentali&#8217;s Karma di Francesco Gabbani sbanca nelle radio di mezzo mondo</h6></a></li></ul></li>	<li id="menu-item-31970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
<li class="tab-content menu-item-31970 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/happier-ed-sheeran-testo-traduzione-audio/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/01/Shape-of-you-Ed-Sheeran-testo-traduzione-e-video-380x250.png"  alt="" height="250" width="380"/></div><h6>Happier di Ed Sheeran: testo, traduzione e audio</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/vienimi-cercare-stag-feat-matilda-de-angelis-testo-video-ufficiali/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/stag-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Vienimi a cercare di Stag feat. Matilda De Angelis: testo e video ufficiali</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/thinkin-bout-you-ben-dj-testo-video-ufficiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/BEN-DJ-GAUDINO-MAGNI-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Thinkin&#8217; Bout You di Ben Dj: il testo e il video ufficiale</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/galway-girl-ed-sheeran-testo-traduzione-audio/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Galway-Girl-di-Ed-Sheeran-testo-traduzione-e-audio-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Galway Girl di Ed Sheeran: testo, traduzione e audio</h6></a></li></ul></li>	<li id="menu-item-26695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
<li class="tab-content menu-item-26695 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/samantha-togni-christian-panucci-non-geloso/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Christian-Panucci-e-Samantha-Togni-love-story-da-favola-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Samantha Togni su Christian Panucci: &#8220;Non è geloso&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/garrison-amici-parla-maria-de-filippi-alessandra-celentano-kledi/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Garrison-di-Amici-parla-di-Alessandra-Celentano-Maria-De-Filippi-e-Kledi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Garrison di Amici parla di Maria De Filippi, Alessandra Celentano e Kledi</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/valeria-marini-giovanni-cottone-mi-distrutto-la-vita-3-anni/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/11/Valeria-Marini-non-rifarebbe-il-Grande-Fratello-Vip-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Valeria Marini su Giovanni Cottone: &#8220;Mi ha distrutto la vita per 3 anni&#8221;</h6></a></li></ul></li>	<li id="menu-item-33890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="https://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
	<li id="menu-item-70685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70685"><a href="https://www.igossip.it/streaming/">Streaming</a>
	<ul class="sub-menu">
		<li id="menu-item-70686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70686"><a href="https://www.igossip.it/streaming/cartoni-animati/">Cartoni Animati</a></li>
		<li id="menu-item-70687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70687"><a href="https://www.igossip.it/streaming/programmi-tv/">Programmi TV</a></li>
		<li id="menu-item-70688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70688"><a href="https://www.igossip.it/streaming/telefilm/">Telefilm</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-26696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>
<ul class="sub-menu">
	<li id="menu-item-71112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
<li id="menu-item-67041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a>
<ul class="sub-menu">
	<li id="menu-item-67042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
<li class="tab-content menu-item-67042 clearfix">Siamo ormai giunti alla quindicesima edizione di Amici di Maria De Filippi, talent Show conosciuto più semplicemente con il nome di Amici. Ogni giorno va in onda su canale 5 una volta a settimana c’è il serale, dove le due squadre si sfideranno e un concorrente sarà eliminato. I concorrenti sono ragazzi con età compresa tra i 18 e i 25 anni, divisi in due gruppi. Il programma oggi vede due gruppi di futuri artisti, i ballerini e i cantanti. Inizialmente erano presenti anche gli attori. La classe di recitazione è stata rimossa nella nona edizione. I concorrenti seguono le lezioni di varie materie e restano sempre ripresi dalle telecamere. Il soggiorno nel corso dell’anno avviene in un albergo. Inizialmente le capacità artistiche sono giudicate solo dagli insegnanti, mentre in fase finale solo dal pubblico. In questa quindicesima edizione, per giudicare la l’idoneità nella fase finale, sono i giudici: Sabrina Ferilli, Anna Oxa e Loredana Bertè. Qui su ProgrammiTV parliamo delle anticipazioni Amici 2016 è possibile vedere le repliche di amici in streaming sul sito ufficiale. Noi, ci occupiamo delle anticipazioni del serale di Amici 2016, parlandovi delle squadre che competono tra loro, di chi verrà eliminato e di chi…</li>	<li id="menu-item-67043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Anticipazioni Beautiful</a></li>
<li class="tab-content menu-item-67043 clearfix">Seguitissime le anticipazioni Beautiful.Questa soap opera statunitense va in onda dal 1987 ed è stata creata da William J Bell e Lee Phillip Bell. Il titolo originale è The Bold and the Beautiful. Così è conosciuto nelle puntate americane. Grazie alle anticipazioni americanepossiamo conoscere tanti particolari in anticipo delle puntate che vanno in onda da noi in Italia. Dal 1990 va in onda anche nel nostro paese, inizialmente sulla RAI. Dal 1994 su canale 5. Beautiful viene trasmesso ad oggi in circa 100 paesi e conta quasi 300 milioni di spettatori. E’ considerata la soap opera più seguita nel mondo, oltre che vincitrice di molti premi. Nel 2009, 2010 e 2011 ha vinto anche tre Daytime Emmy Awards consecutivi, in quanto Miglior serie drammatica del daytime. La messa in onda americana è avanti di 100 puntate rispetto all’Italia. Trame Beautiful Anticipazioni Qui su Programmi TV potete leggere leanticipazioni settimanali di Beautiful,così da scoprire sempre in anticipo cosa accade ai protagonisti della soap opera ambientata a Los Angeles. La protagonista indiscussa è la famiglia Forrester, la proprietaria della casa di moda Forrester Creations. Altra famiglia protagonista è quella dei Logan, della quale fammo parte Brooke, Donna e Katie. Le vicende si…</li>	<li id="menu-item-67044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Anticipazioni Il segreto</a></li>
<li class="tab-content menu-item-67044 clearfix">Le Anticipazioni Il Segreto sono tra le più seguite su internet. Il Segreto è una soap opera spagnola molto apprezzata qui in Italia. Creata da Aurora Guerra e trasmessa dal 23 febbraio 2011 in Spagna, su Antena 3. Qui in Italia invece, va in onda dal 10 giugno 2013 su canale 5. Grazie alle Anticipazioni Il Segreto,settimanali e giornaliere, è possibile conoscere sempre in anticipo l’evoluzione della trama. Il Segreto con lepuntate spagnole è più avanti rispetto all’Italia e per questo motivo possiamo conoscere sempre tutto con un bell’anticipio! Senza per questo perdere il gusto di guardare ogni puntata. Il Segreto, trama e protagonisti Tutta la trama de Il Segreto ruota attorno alla stirpe dei Montenegro e la matriarca Donna Francisca, la vedova di Salvador Castro. Una donna perfida che trama continuamente contro il prossimo. La storia come si può vedere ne Il Segreto Prima Stagione, inizia con il ritorno di Pepa Balmes a Puente Viejo. Alcuni anni prima Pepa era stata sedotta dal figliastro di Francisca. Rimase incinta ma il figlio le venne tolto e consegnato alla moglie legittima, che da poco aveva avuto un aborto. Pepa al suo ritorno conosce Tristan, figlio di donna Francisca, e di lui…</li>	<li id="menu-item-67045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Anticipazioni Isola dei famosi</a></li>
<li class="tab-content menu-item-67045 clearfix">Siamo giunti all’Isola dei Famosi 2016. Questo reality Show, che s’ispira a Celebrity Survivors, ha avuto inizio il 19 settembre 2003 sulla RAI. Per otto edizioni è stata condotta da Simona Ventura, la presentatrice è adesso uno dei concorrenti dell’Isola dei Famosi 2016 e spesso protagonista nelle news settimanali. Dopo nove edizioni su Rai 2, per problemi di budget il programma venne cancellato nel 2012 per tornare nel 2015 su Canale 5. Adesso alla conduzione c’è Alessia Marcuzzi. Un gruppo di persone del mondo dello spettacolo vengono abbandonati in un’isola deserta e qui dovranno provvedere al cibo, all’accampamento, al fuoco e all’acqua. La versione italiana ha avuto un successo enorme. Molte le critiche rivolte alle varie edizioni, soprattutto da parte della stampa. Sulla RAI le polemiche erano soprattutto sul linguaggio scurrile e il metodo di voto, su Mediaset perché la conduzione è in mano ad Alessia Marcuzzi e perché c’è troppa nudità. Tra i telespettatori l’Isola dei Famosi è particolarmente apprezzata a tal punto che ha ottenuto picchi di ascolti nelle varie edizioni. L’11esima edizione dell’Isola dei Famosi è iniziata il 9 marzo 2016. Qui su Programmi TV potete restare sempre aggiornati, grazie alle anticipazioni Isola dei Famosi settimanali.</li>	<li id="menu-item-67046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Anticipazioni Temptation Island</a></li>
	<li id="menu-item-67047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Anticipazioni Un posto al sole</a></li>
<li class="tab-content menu-item-67047 clearfix">Un Posto al Sole è una soap opera, la prima a essere prodotta completamente in Italia. La prima puntata di Un Posto al Sole è andata in onda il 21 ottobre 1996. Compie quest’anno 20 anni ed ha superato le 4400 puntate. Molto discusse su internet leanticipazioni Un Posto al Sole, perché consentono di sapere in anticipo alcuni particolari della trama. Quando finisce la “puntata di oggi” infatti, resta sempre quel desiderio di scoprire come si evolveranno i fatti per i protagonisti. Attendere il giorno dopo per soddisfare la curiosità non è facile. Un Posto al Sole Anticipazioni Le anticipazioni Un Posto al Sole potete trovarle all’interno di questa sezione. Anticipazioni settimanali delle puntate, che vi spiegheranno come si evolveranno i fatti. Per chi intende invece vedere Un Posto al Sole Streaming, è possibile trovare maggiori informazioni e i video completi sul sito ufficiale di Rai.TV. In questo modo se avete perso qualche puntata, potrete rimediare in ogni momento! Un Posto al Sole Trame Arrivata ormai alla 20esima stagione, la soap opera napoletana più seguita d’Italia offre delle trame davvero avvincenti. In fin dei conti UPAS è stato ideato e scritto da Wayne Doyle, Gino Ventriglia e Adam Bowen. Il…</li>	<li id="menu-item-68116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Anticipazioni Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-68456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="https://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://www.igossip.it/">
			<input onfocus="this.value=''" onblur="this.value='Digita e premi invio per cercare...'" type="text" value="Digita e premi invio per cercare..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		

<div class="billboard">
<div class="a-single a-12"><!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5824");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ad28b54c&amp;cb=1130176072' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5824&amp;cb=1130176072&amp;n=ad28b54c' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></div>

		

	
		

		

		<div id="main" class="clearfix">
			<div id="container" class="clearfix">

	<div id="content" class="float-left">

		
			
	<article itemtype="http://schema.org/Article" itemscope="" id="post-72167" class="single-layout clearfix post-72167 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip category-talent-e-reality category-tv" >

	<link itemprop="mainEntityOfPage" href="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" />
					<header class="entry-header clearfix">
								<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.igossip.it/" rel="v:url" property="v:title">Gossip</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.igossip.it/gossip/" rel="v:url" property="v:title">Gossip News</a> » <strong class="breadcrumb_last">Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221;</strong></span></span></span></p>				<h1 itemprop="headline" class="entry-title">Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221;</h1>
				                                <span class="entry-meta">Pubblicato da: Domenico G. - il: 13-03-2017 8:45 Aggiornato il: 12-03-2017 19:34</span>
				<aside id="post-header-sidebar" class="clearfix">

			

</aside>			</header><!-- .entry-header -->
		
				
		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<p><strong>Imma Battaglia</strong> ha rivelato a<strong> Tv Talk</strong> che dopo aver partecipato per una settimana al <strong>reality show</strong> di Canale 5&nbsp;<strong>l&rsquo;Isola dei famosi 2017</strong>, in cui ha attaccato duramente il personaggio tv ed ex modello israeliano <strong>Raz Degan</strong>, ha paura ad uscire di casa. Dopo aver criticato l&rsquo;ex compagno della showgirl <strong>Paola Barale</strong>, <a href="https://www.igossip.it/gossip/imma-battaglia-travolta-dagli-insulti-lattacco-raz-degan-allisola-dei-famosi-2017/">Imma Battaglia &egrave; stata sommersa di insulti e polemiche sui social</a>.</p>
<div id="attachment_72168" class="wp-caption aligncenter" style="max-width: 706px;"><img class="size-full wp-image-72168" src="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa.jpg" alt="" width="696" height="696" data-wp-pid="72168" srcset="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa.jpg 696w, https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-200x200.jpg 200w, https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-300x300.jpg 300w, https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa-600x600.jpg 600w" sizes="(max-width: 696px) 100vw, 696px"><div class="wp-caption-text">Imma Battaglia &ndash; Foto: Facebook</div></div>
<p>Al programma tv di Rai 3, l&rsquo;attivista per i <strong>diritti LGBT</strong> ha rivelato di aver paura di uscire di casa a causa degli hater. &ldquo;Il pubblico delle fiction, non statisticamente, lo considero comunque un pubblico molto elevato e abbastanza pi&ugrave; aperto &ndash; ha affermato <a href="https://www.igossip.it/gossip/eva-grimaldi-coming-out-allisola-dei-famosi-2017-imma-battaglia-la-mia-vita/">la compagna dell&rsquo;attrice Eva Grimaldi</a> &ndash; Trovo che in queste cosiddette trasmissioni pop si colpisce un pubblico, che poi &egrave; quello che mi ha infangato di violenza, di accuse terribili. Nella mia vita ho lottato tantissimo, ma quello che sto subendo adesso non l&rsquo;avevo mai sub&igrave;to. Vi confesso che per la prima volta nella mia vita ho paura ad uscire di casa. Non mi era mai accaduto di avere questo sentimento. I pazzi sono pazzi e gli hater spaventano&rdquo;.<div class="a-single a-6"><!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6518");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=af893e75&amp;cb=228074573' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=6518&amp;cb=228074573&amp;n=af893e75' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></p><div style="text-align: center;">
    <div class="a-single a-14"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6794");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ac493936&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=6794&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac493936' border='0' alt='' /></a></noscript></div></div>
<p>Alcuni giorni fa la <strong>fidanzata</strong> di <strong>Eva Grimaldi</strong> aveva risposto cos&igrave; ai suoi detrattori:&nbsp;&ldquo;In questo frullatore mediatico in cui milioni di emozioni mi hanno travolta, vorrei raccontarvi quello che sento&hellip; credo sia giusto, visti i tanti insulti piovuti sulla mia pagina e le accuse di macchinazione e strumentalizzazione che mi hanno raggiunta. Chiunque abbia conosciuto me ed Eva, sa bene che non ci siamo mai nascoste. Eva ha deciso di partecipare ad un reality, consapevole che la sua vita venisse scandagliata e mostrata a tutti. Ne ha parlato con me e con le nostre amiche e ufficio stampa, Carla e Roberta, prima di partire. Ha chiesto il nostro sostegno e noi glielo abbiamo dato&rdquo;.&nbsp;L&rsquo;attivista dei <strong>diritti gay</strong> aveva poi aggiunto: &ldquo;Questo sostegno si &egrave; tradotto da parte mia nell&rsquo;accettare di raggiungerla in Honduras senza alcun compenso, se non un rimborso spese per un impegno disdetto (come ogni anno, sarei partita con la famiglia e i nipoti per la montagna). Con questa consapevolezza, prima della partenza di Eva e in accordo con il nostro ufficio stampa, abbiamo scattato delle <strong>foto</strong> che potessero rappresentare dignitosamente il nostro amore, evitando deturpazioni e sciacallaggi. Delle foto scattate appena 5 giorni prima della partenza, che sarebbero rimaste l&igrave; fino a quando Eva non avesse ritenuto opportuno parlare del suo privato. Anche per queste foto, non c&rsquo;&egrave; stato alcun compenso. Tutto ci&ograve; che sta girando in rete &egrave; completamente falso&nbsp;e denunciabile per diffamazione. Essendo in piene dinamiche di reality, nulla potevamo controllare in termini di programmazione e pubblicazione. Ma proprio in questa giornata storica dell&rsquo;8 marzo, non lascer&ograve; che una gioia cos&igrave; grande sia offuscata da tanto fango, rispetto alle emozioni ed alla felicit&agrave; di una naturale, semplice e serena storia d&rsquo;amore. Tutto il resto &egrave; noia e chiacchiere da bar. Viva le donne e grazie a tutte quelle persone che di contro ci hanno sostenuto, compreso e condiviso la nostra intenzione&rdquo;.
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default-retina essb_1117507260 print-no" id="essb_displayed_bottom_1117507260" data-essb-postid="72167" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" data-essb-twitter-url="https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" data-essb-instance="1117507260"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&t=Imma+Battaglia+dopo+l%27attacco+a+Raz+Degan+all%27Isola+dei+famosi+2017%3A+%22Ho+paura+ad+uscire+di+casa%22" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&t=Imma+Battaglia+dopo+l%27attacco+a+Raz+Degan+all%27Isola+dei+famosi+2017%3A+%22Ho+paura+ad+uscire+di+casa%22&#39;,&#39;facebook&#39;,&#39;1117507260&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Imma+Battaglia+dopo+l%27attacco+a+Raz+Degan+all%27Isola+dei+famosi+2017%3A+%22Ho+paura+ad+uscire+di+casa%22&amp;url=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&amp;counturl=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&#39;,&#39;twitter&#39;,&#39;1117507260&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&#39;,&#39;google&#39;,&#39;1117507260&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1117507260&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Imma+Battaglia+dopo+l%27attacco+a+Raz+Degan+all%27Isola+dei+famosi+2017%3A+%22Ho+paura+ad+uscire+di+casa%22&amp;url=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Imma+Battaglia+dopo+l%27attacco+a+Raz+Degan+all%27Isola+dei+famosi+2017%3A+%22Ho+paura+ad+uscire+di+casa%22&amp;url=https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/&#39;,&#39;linkedin&#39;,&#39;1117507260&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="a-single a-16"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
            <div id='jp-relatedposts' class='jp-relatedposts' >
	<h2 class="jp-relatedposts-headline"><em>Ti potrebbero interessare:</em></h2>
</div>		</div><!-- .entry-content -->
		
		
					
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2017/03/Imma-Battaglia-dopo-lisola-dei-famosi-ho-paura-ad-uscire-di-casa.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="696"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png">
			<meta itemprop="width" content="270">
			<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="iGossip.it">
		</div>
	</article><!-- #post-72167 -->

			<div class="author vcard clearfix">
		<img alt='' src='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			<div class="fn">
				<a class="url" href="https://www.igossip.it/author/gossipboy/" title="Vedi tutti gli articoli di Domenico G." rel="author">Domenico G.</a>			</div><!-- .fn -->
			<div class="author-info description note">
				La vita è sacra e guai a chi la tocca! Il gossip è un elisir di lunga vita... Perché? Ti fa sorridere, ti incuriosisce e ti allunga la vita!			</div><!-- .author-info .description .note -->
		</div><!-- .author .vcard-->
	
	<aside id="after-post-sidebar" class="clearfix">

			

</aside>			<h3>Lascia un commento</h3>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.igossip.it/gossip/imma-battaglia-lattacco-raz-degan-allisola-dei-famosi-2017-paura-ad-uscire-casa/';
var disqus_identifier = '72167 https://www.igossip.it/?p=72167';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'igossip';
var disqus_title = "Imma Battaglia dopo l&#8217;attacco a Raz Degan all&#8217;Isola dei famosi 2017: &#8220;Ho paura ad uscire di casa&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=72167';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

<h4 class="termini-ricerca-titolo">Termini di ricerca:</h4><ul class="termini-ricerca"><li>imma battaglia sieropositiva</li><li>raz degan isola dei famosi</li></ul>
		
	</div><!-- #content -->

	<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
				<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-10"><!-- Publy.net -->
<script type='text/javascript' defer><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5778");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a6ac1943&cb=479981366' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5778&cb=479981366&n=a6ac1943' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></div><div id="mnky_article_block_widget-2" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Ultimi articoli</h3><div class="heading-line"><span style="background-color:#db0a5b"></span></div><div class="mnky-posts clearfix mp-layout-3 mp-one-column mp-widget" ><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.igossip.it/gossip/elisabetta-canalis-maddalena-corvaglia-aprono-palestra-los-angeles/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2017/03/C_2_articolo_3045938_upiImagepp-600x400.jpg"  alt="Elisabetta-Canalis-Maddalena-Corvaglia" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2017/03/C_2_articolo_3045938_upiImagepp.jpg"><meta itemprop="width" content="597"><meta itemprop="height" content="336"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/gossip/elisabetta-canalis-maddalena-corvaglia-aprono-palestra-los-angeles/" title="View Elisabetta Canalis e Maddalena Corvaglia aprono una palestra a Los Angeles" rel="bookmark">Elisabetta Canalis e Maddalena Corvaglia aprono una palestra a Los Angeles</a></h2></div><time datetime="2017-03-13T16:25:25+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-13T16:25:25+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Antonio Santamato"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png">
			<meta itemprop="width" content="270">
			<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.igossip.it/musica/testi-canzoni/happier-ed-sheeran-testo-traduzione-audio/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2017/01/Shape-of-you-Ed-Sheeran-testo-traduzione-e-video-600x400.png"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2017/01/Shape-of-you-Ed-Sheeran-testo-traduzione-e-video.png"><meta itemprop="width" content="500"><meta itemprop="height" content="372"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/musica/testi-canzoni/happier-ed-sheeran-testo-traduzione-audio/" title="View Happier di Ed Sheeran: testo, traduzione e audio" rel="bookmark">Happier di Ed Sheeran: testo, traduzione e audio</a></h2></div><time datetime="2017-03-13T10:00:45+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-03T12:13:39+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Domenico G."></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png">
			<meta itemprop="width" content="270">
			<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.igossip.it/gossip/loredana-lecciso-parla-albano-carrisi-romina-power-paladina-della-famiglia-allargata/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Loredana-Lecciso-parla-di-Albano-Carrisi-e-Romina-Power-a-Domenica-Live-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2017/03/Loredana-Lecciso-parla-di-Albano-Carrisi-e-Romina-Power-a-Domenica-Live.jpg"><meta itemprop="width" content="749"><meta itemprop="height" content="580"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/gossip/loredana-lecciso-parla-albano-carrisi-romina-power-paladina-della-famiglia-allargata/" title="View Loredana Lecciso parla di Albano Carrisi e Romina Power: &#8220;Sono una paladina della famiglia allargata&#8221;" rel="bookmark">Loredana Lecciso parla di Albano Carrisi e Romina Power: &#8220;Sono una paladina della famiglia allargata&#8221;</a></h2></div><time datetime="2017-03-13T09:47:18+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-13T09:47:18+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Domenico G."></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png">
			<meta itemprop="width" content="270">
			<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.igossip.it/gossip/paola-saulino-attaccata-consigliera-comunale-bomarzo-la-replica-della-star-del-pompa-tour/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2017/03/Paola-Saulino-attaccata-da-una-consigliera-comunale-la-replica-della-star-del-Pompa-Tour-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2017/03/Paola-Saulino-attaccata-da-una-consigliera-comunale-la-replica-della-star-del-Pompa-Tour.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/gossip/paola-saulino-attaccata-consigliera-comunale-bomarzo-la-replica-della-star-del-pompa-tour/" title="View Paola Saulino attaccata da una consigliera comunale di Bomarzo: la replica della star del Pompa Tour" rel="bookmark">Paola Saulino attaccata da una consigliera comunale di Bomarzo: la replica della star del Pompa Tour</a></h2></div><time datetime="2017-03-13T09:20:08+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-13T09:20:08+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Domenico G."></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2011/04/igossip-logo.png">
			<meta itemprop="width" content="270">
			<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div></div></div>			</div>
		</aside><!-- .page-sidebar -->	</div>

</div><!-- #container -->
	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

			
		
			
		
</footer><!-- .site-footer -->
	<div id="mobile-menu-bg"></div>
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-menu-smartphone" class="menu"><li id="menu-item-26870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26870"><a href="#">Gossip</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-26863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26863"><a href="https://www.igossip.it/gossippando/">Gossippando</a><span></span></li>
	<li id="menu-item-26860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26860"><a href="https://www.igossip.it/gossip/">Gossip News</a><span></span></li>
	<li id="menu-item-26862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26862"><a href="https://www.igossip.it/primadopo/">Prima&#038;Dopo</a><span></span></li>
	<li id="menu-item-26861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26861"><a href="https://www.igossip.it/vip/">Calendari &#038; Vip</a><span></span></li>
</ul>
</li>
<li id="menu-item-26864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26864"><a href="https://www.igossip.it/attualita/">Attualità</a><span></span></li>
<li id="menu-item-26869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26869"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span></span></li>
<li id="menu-item-26866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26866"><a href="https://www.igossip.it/cinema/">Cinema</a><span></span></li>
<li id="menu-item-26867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26867"><a href="https://www.igossip.it/musica/">Musica</a><span></span></li>
<li id="menu-item-26865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26865"><a href="https://www.igossip.it/tv/">TV</a><span></span></li>
</ul>	
			
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'igossip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<script type="text/javascript">
			setTimeout(function(){
			   window.location.reload(1);
			}, 180000);
		</script>				
				<script src="https://www.igossip.it/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti il loro uso.','OK', 'Maggiori info', 'https://www.igossip.it/informazioni-privacy/');
				  });
				</script>
				<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>


<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/themes/hush/js/init.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/themes/hush/js/sticky-header-smart.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/themes/hush/js/theia-sticky-sidebar.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.igossip.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script type='text/javascript' src="//publy.nuggad.net/rc?nuggn=1173120212&nuggsid=1644642958"></script>
</body>
</html>
