<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-79980-91');
	</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Justine Mattera parla del dramma della sorella: &quot;Si è ammalata a 13 anni di linfoma di Hodgkin&quot;</title>
	<meta name="description" content="Justine Mattera ha parlato del dramma della sorella, che si è ammalata a 13 anni di linfoma di Hodgkin, a Oggi è un altro giorno." />
	<link rel="canonical" href="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Justine Mattera parla del dramma della sorella: &quot;Si è ammalata a 13 anni di linfoma di Hodgkin&quot;" />
	<meta property="og:description" content="Justine Mattera ha parlato del dramma della sorella, che si è ammalata a 13 anni di linfoma di Hodgkin, a Oggi è un altro giorno." />
	<meta property="og:url" content="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/" />
	<meta property="og:site_name" content="iGossip.it" />
	<meta property="article:published_time" content="2021-05-12T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-06T17:06:29+00:00" />
	<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg" />
	<meta property="og:image:width" content="605" />
	<meta property="og:image:height" content="605" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione-iGossip">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosit\u00e0 Dal Mondo Dei Vip e Non Solo.","potentialAction":[{"@type":"SearchAction","target":"https://www.igossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#primaryimage","inLanguage":"it-IT","url":"https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg","contentUrl":"https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg","width":605,"height":605,"caption":"Justine Mattera - Foto: Facebook"},{"@type":"WebPage","@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#webpage","url":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/","name":"Justine Mattera parla del dramma della sorella: \"Si \u00e8 ammalata a 13 anni di linfoma di Hodgkin\"","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#primaryimage"},"datePublished":"2021-05-12T08:00:00+00:00","dateModified":"2021-05-06T17:06:29+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Justine Mattera ha parlato del dramma della sorella, che si \u00e8 ammalata a 13 anni di linfoma di Hodgkin, a Oggi \u00e8 un altro giorno.","breadcrumb":{"@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.igossip.it/","url":"https://www.igossip.it/","name":"Gossip"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.igossip.it/attualita/","url":"https://www.igossip.it/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/#webpage"}}]},{"@type":"Person","@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","@id":"https://www.igossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","caption":"Redazione-iGossip"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/amp/" /><meta name="generator" content="AMP for WP 1.0.76.16"/><link rel='dns-prefetch' href='//www.igossip.it' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.css?ver=1.5' media='all' />
<link rel='stylesheet' id='content-adv-manager-css'  href='https://www.igossip.it/wp-content/plugins/enc-content-adv-manager/css/content-adv-manager.css?ver=2.1.0' media='screen' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='network-bar-style-css'  href='https://www.igossip.it/wp-content/plugins/seowebbs-network-bar/css/style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.8.4.2' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.8.4.2' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.8.4.2' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.7.1' media='all' />
<script type='text/javascript' id='cinemaScrape-js-extra'>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</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.js?ver=1.5' id='cinemaScrape-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0' id='wbq_front_js-js'></script>
<link rel="https://api.w.org/" href="https://www.igossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igossip.it/wp-json/wp/v2/posts/119370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.igossip.it/?p=119370' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fjustine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fjustine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-119370 single-format-standard aawp-custom article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	<div id="network-bar" class="top"><ul><li><a href="https://seowebbs.com/il-network/" rel="nofollow"><img src="https://www.igossip.it/wp-content/plugins/seowebbs-network-bar//images/logo-seowebbs.png" width="60" height="34" alt="Seowebbs"></a></li><li class="cucinarefacile"><a href="https://www.cucinarefacile.com" target="_blank">Cucinarefacile.com</a></li><li class="dietagratis"><a href="https://www.dietagratis.com" target="_blank">Dietagratis.com</a></li><li class="igossip"><a href="https://www.igossip.it" target="_blank">iGossip.it</a></li><li class="programmitv"><a href="https://www.programmitv.info" target="_blank">Programmitv.info</a></li><li class="sanioggi"><a href="https://www.sanioggi.it" target="_blank">Sanioggi.it</a></li></ul></div>	<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD-yIqFctpT0vse"></script>
	<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD-yfgT0nQHePp2"></script>
	<div id="wrapper" class="thb-page-transition-off">
		<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-26690" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li id="menu-item-119204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
		
		<!-- Start Content Container -->
		<div id="content-container">
			<!-- Start Content Click Capture -->
			<div class="click-capture"></div>
			<!-- End Content Click Capture -->
									
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
									<h6 id="page-title">Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-1" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-1" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
									<ul id="menu-menu-principale-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->
			
<!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style3 boxed">
	<div class="header_top cf">
				<div class="row full-width-row">
			<div class="small-12 columns logo">
				<div class="toggle-holder">
						<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
						<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
						<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
					</a>
				</div>
				<aside class="thb_ad_header show-for-large"><p><div class="a-single a-43"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD-ymvoBHrxMj5U"></script></div></p></aside>				<div class="social-holder hide-for-large style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-2" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-2" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
	</div>
						<div class="nav_holder show-for-large light">
				<div class="row full-width-row">
					<div class="small-12 columns">
						<nav class="full-menu-container">
								<ul id="menu-menu-principale-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
						<div class="social-holder style1">
							
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
		<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-3" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-3" class="search-field" value="" name="s" />
</form>
	</aside>
							</div>
					</div>
				</div>
			</div>
			</header>
	</div>
</div>
</div>
<!-- End Header -->
			<div role="main" class="cf">
			<div class="a-single a-44"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD-y_s2wNDeso8G"></script></div><div id="infinite-article" data-infinite="off" data-security="dc4804b327">
		<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-119370 type-post status-publish format-standard has-post-thumbnail hentry category-attualita" id="post-119370" data-id="119370" data-url="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/">
				<p id="breadcrumbs"><span><span><a href="https://www.igossip.it/">Gossip</a> » <span><a href="https://www.igossip.it/attualita/">Attualità</a> » <strong class="breadcrumb_last" aria-current="page">Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;</strong></span></span></span></p>				<div class="post-title-container">
										    <div class="thb-post-top">
		<aside class="post-date">
			12 Maggio 2021 - 10:00		</aside>
    </div>
    					<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/" title="Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;">Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;</a></h1>					</header>
						<aside class="post-author">
		<em>di</em> <a href="https://www.igossip.it/author/gossipboy/" title="Articoli scritti da Redazione-iGossip" rel="author">Redazione-iGossip</a>	</aside>
					</div>
								<div class="post-share-container">
										<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="J" itemprop="articleBody">
							<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/"></div><p><a href="https://www.igossip.it/gossip/chi-e-justine-mattera-anni-altezza-peso-biografia-instagram-e-carriera/">Justine Mattera</a> ha parlato del dramma della sorella, che si &egrave; ammalata a 13 anni di linfoma di Hodgkin, a Oggi &egrave; un altro giorno. Ospite di recente nel salotto tv di <strong>Serena Bortone</strong>, la 49enne showgirl, attrice, conduttrice televisiva cantante e triatleta statunitense naturalizzata italiana ha rivelato: &ldquo;A 13 anni mia sorella Jessica si &egrave; ammalata del linfoma di Hodgkin, erano gli anni 80 e c&rsquo;era una bassa possibilit&agrave; di sopravvivenza. Mia madre era sempre in biblioteca a studiare e alla fine ha trovato una cura sperimentale e mia sorella si &egrave; salvata. Grazie naturalmente alla ricerca&rdquo;.</p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":105697,"sizeSlug":"large","linkDestination":"none"} -->
<figure class="wp-block-image size-large"><img loading="lazy" width="605" height="605" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg" alt="" class="wp-image-105697 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg 605w, https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-200x200.jpg 200w" sizes="(max-width: 605px) 100vw, 605px" /><figcaption>Justine Mattera &#8211; Foto: Facebook</figcaption></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<div class="a-single a-41"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD-xr8veNqKQdRw"></script></div><p><strong>Justine Mattera </strong>ha poi sottolineato: &ldquo;Non ho mai pensato che sarebbe morta. Era tosta, faceva la gara di nuoto e vinceva sempre. Ma per anni mi sono sentita un po&rsquo; da sola, abbandonata, perch&eacute; giustamente i miei genitori stavano dietro a lei che stava male&rdquo;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>La sensuale<a href="https://www.igossip.it/justine-mattera-senza-veli-sui-social-mi-faccio-un-mazzo-cosi-allenandomi-sempre-e-giusto-mostrarsi-cosi/"> soubrette e artista Justine Mattera</a> &egrave; legatissima alla sorella.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>&ldquo;Il linfoma di Hodgkin &egrave; una rara forma di tumore dei linfonodi che ogni anno in Italia colpisce circa 2000 persone e che si manifesta con la comparsa di un ingrandimento dei linfonodi. A differenza di altri tumori, nel caso di questo linfoma non esistono dei fattori di rischio specificamente associati alla malattia che possano essere utilizzati per prevenirla e per ridurne l&rsquo;incidenza [..]&rdquo;, queste le parole dell&rsquo;ematologo Carmelo Carlo Stella sul canale Youtube ufficiale dell&rsquo;AIRC. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Justine ha trasmesso la passione per lo sport alla figlia Vivienne Rose che ha cominciato a praticare le gare. La showgirl, su Instagram, ha cos&igrave; pubblicato la foto della prima gara di Vivienne condividendo con i suoi followers tutto il suo orgoglio. &ldquo;Era la sua prima gara (2016). La gente mi guardava perplessa, &lsquo;ma perch&eacute; non fa danza?&rsquo;. Mio marito diceva, &lsquo;sar&agrave; un disastro. Fa le curve quadrate&rsquo;. &Egrave; partita ed era fantastica&rdquo;, ricorda la Mattera. &ldquo;Alla premiazione, il grande Lauro ha tirato fuori la bandiera americana. L&rsquo;aveva portata cos&igrave;, senza tante pretese. Con un gesto assolutamente naturale mia figlia ha presa la bandiera americana e indossandola a modo gonna &egrave; salita sul podio. Mi scende una lacrima ancora oggi a ripensarci. Non &egrave; riuscita a sorpassare la campionessa quella volta. Ma era solo la sua prima gara&rdquo;.</p>
<!-- /wp:paragraph -->
<div class="a-single a-42"><script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAD-x-1b2i0BefrT"></script></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																																																														</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-12T10:00:00+02:00" itemprop="datePublished" content="2021-05-12T10:00:00+02:00">12 Maggio 2021 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-06T19:06:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg">
				<meta itemprop="width" content="605" />
				<meta itemprop="height" content="605" />
			</span>
			</aside>
				</article>
										<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-119365 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/o-zulu-dei-99-posse-avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie/" title="’O Zulù dei 99 Posse: &#8220;Avevo scelto l’autodistruzione con la droga, mi ha salvato mia moglie&#8221;">
			<img width="680" height="362" src="https://cdn.igossip.it/wp-content/uploads/2021/05/06182235/O-Zulu-dei-99-Posse-Pesavo-130-chili-ne-ho-persi-40.-Avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie-680x362.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/05/06182235/O-Zulu-dei-99-Posse-Pesavo-130-chili-ne-ho-persi-40.-Avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie-680x362.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/o-zulu-dei-99-posse-avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie/" title="’O Zulù dei 99 Posse: &#8220;Avevo scelto l’autodistruzione con la droga, mi ha salvato mia moglie&#8221;">’O Zulù dei 99 Posse: &#8220;Avevo scelto l’autodistruzione con la droga, mi ha salvato mia moglie&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/o-zulu-dei-99-posse-avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-11T10:00:00+02:00" itemprop="datePublished" content="2021-05-11T10:00:00+02:00">11 Maggio 2021 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-06T18:31:19+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/05/06182235/O-Zulu-dei-99-Posse-Pesavo-130-chili-ne-ho-persi-40.-Avevo-scelto-lautodistruzione-con-la-droga-mi-ha-salvato-mia-moglie.jpg">
				<meta itemprop="width" content="690" />
				<meta itemprop="height" content="362" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-119435 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/caso-denise-pipitone-spunta-lindiscrezione-shock-eravamo-a-casa-mamma-lha-uccisa/" title="Caso Denise Pipitone, spunta l&#8217;indiscrezione shock: &#8220;Eravamo a casa, mamma l&#8217;ha uccisa&#8221;">
			<img width="512" height="288" src="https://cdn.igossip.it/wp-content/uploads/2021/05/11093834/caso-denise-pipitone-ultime-notizie-anna-corona-denise.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 512px) 100vw, 512px" data-src="https://cdn.igossip.it/wp-content/uploads/2021/05/11093834/caso-denise-pipitone-ultime-notizie-anna-corona-denise.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/05/11093834/caso-denise-pipitone-ultime-notizie-anna-corona-denise.jpg 512w, https://cdn.igossip.it/wp-content/uploads/2021/05/11093834/caso-denise-pipitone-ultime-notizie-anna-corona-denise-300x169.jpg 300w" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/caso-denise-pipitone-spunta-lindiscrezione-shock-eravamo-a-casa-mamma-lha-uccisa/" title="Caso Denise Pipitone, spunta l&#8217;indiscrezione shock: &#8220;Eravamo a casa, mamma l&#8217;ha uccisa&#8221;">Caso Denise Pipitone, spunta l&#8217;indiscrezione shock: &#8220;Eravamo a casa, mamma l&#8217;ha uccisa&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/caso-denise-pipitone-spunta-lindiscrezione-shock-eravamo-a-casa-mamma-lha-uccisa/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-11T09:43:37+02:00" itemprop="datePublished" content="2021-05-11T09:43:37+02:00">11 Maggio 2021 - 9:43</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-11T09:49:57+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/05/11093834/caso-denise-pipitone-ultime-notizie-anna-corona-denise.jpg">
				<meta itemprop="width" content="512" />
				<meta itemprop="height" content="288" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-119364 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/francesca-fioretti-infuriata-contro-la-burocrazia-tutti-i-beni-di-davide-astori-dovevano-essere-nelleredita-di-vittoria/" title="Francesca Fioretti infuriata contro la burocrazia: &#8220;Tutti i beni di Davide Astori dovevano essere nell&#8217;eredità di Vittoria&#8221;">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2020/03/04104648/francesca-fioretti-davide-astori-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/04104648/francesca-fioretti-davide-astori-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/francesca-fioretti-infuriata-contro-la-burocrazia-tutti-i-beni-di-davide-astori-dovevano-essere-nelleredita-di-vittoria/" title="Francesca Fioretti infuriata contro la burocrazia: &#8220;Tutti i beni di Davide Astori dovevano essere nell&#8217;eredità di Vittoria&#8221;">Francesca Fioretti infuriata contro la burocrazia: &#8220;Tutti i beni di Davide Astori dovevano essere nell&#8217;eredità di Vittoria&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/francesca-fioretti-infuriata-contro-la-burocrazia-tutti-i-beni-di-davide-astori-dovevano-essere-nelleredita-di-vittoria/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-10T10:00:00+02:00" itemprop="datePublished" content="2021-05-10T10:00:00+02:00">10 Maggio 2021 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-06T18:19:05+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/04104648/francesca-fioretti-davide-astori.jpg">
				<meta itemprop="width" content="960" />
				<meta itemprop="height" content="960" />
			</span>
			</aside>
	</article>
                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-119370 type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
		<a class="figure  " href="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/" rel="bookmark" title="Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg 605w" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/" title="Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;">Justine Mattera parla del dramma della sorella: &#8220;Si è ammalata a 13 anni di linfoma di Hodgkin&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-12T10:00:00+02:00" itemprop="datePublished" content="2021-05-12T10:00:00+02:00">12 Maggio 2021 - 10:00</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-06T19:06:29+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2019/12/14134141/chi-e-justine-mattera-eta-altezza-misure-peso-anni-biografia-carriera.jpg">
				<meta itemprop="width" content="605" />
				<meta itemprop="height" content="605" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-119463 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/manuel-aspidi-ex-di-amici-di-maria-de-filippi-fa-coming-out-sono-gay-e-non-sono-sbagliato/" rel="bookmark" title="Manuel Aspidi, ex di Amici di Maria De Filippi, fa coming out: &#8220;Sono gay e non sono sbagliato&#8221;">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 200px) 100vw, 200px" data-src="https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-200x200.jpg" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-200x200.jpg 200w, https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-300x300.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-1024x1024.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out-768x768.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out.jpg 2048w" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/manuel-aspidi-ex-di-amici-di-maria-de-filippi-fa-coming-out-sono-gay-e-non-sono-sbagliato/" title="Manuel Aspidi, ex di Amici di Maria De Filippi, fa coming out: &#8220;Sono gay e non sono sbagliato&#8221;">Manuel Aspidi, ex di Amici di Maria De Filippi, fa coming out: &#8220;Sono gay e non sono sbagliato&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/manuel-aspidi-ex-di-amici-di-maria-de-filippi-fa-coming-out-sono-gay-e-non-sono-sbagliato/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-12T00:22:08+02:00" itemprop="datePublished" content="2021-05-12T00:22:08+02:00">12 Maggio 2021 - 0:22</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-12T00:22:10+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/05/12001333/manuel-aspidi-ex-di-amici-fa-coming-out.jpg">
				<meta itemprop="width" content="2048" />
				<meta itemprop="height" content="2048" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-119460 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/marialaura-de-vitis-e-paolo-brosio-si-sono-lasciati-il-paparazzo-maurizio-sorge-aveva-parlato-di-storia-finta/" rel="bookmark" title="Marialaura De Vitis e Paolo Brosio si sono lasciati: il paparazzo Maurizio Sorge aveva parlato di storia finta">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2021/05/11234804/Marialaura-De-Vitis-Paolo-Brosio-relazione-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2021/05/11234804/Marialaura-De-Vitis-Paolo-Brosio-relazione-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/marialaura-de-vitis-e-paolo-brosio-si-sono-lasciati-il-paparazzo-maurizio-sorge-aveva-parlato-di-storia-finta/" title="Marialaura De Vitis e Paolo Brosio si sono lasciati: il paparazzo Maurizio Sorge aveva parlato di storia finta">Marialaura De Vitis e Paolo Brosio si sono lasciati: il paparazzo Maurizio Sorge aveva parlato di storia finta</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/marialaura-de-vitis-e-paolo-brosio-si-sono-lasciati-il-paparazzo-maurizio-sorge-aveva-parlato-di-storia-finta/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2021-05-12T00:04:03+02:00" itemprop="datePublished" content="2021-05-12T00:04:03+02:00">12 Maggio 2021 - 0:04</time>
		<meta itemprop="dateModified" class="updated" content="2021-05-12T00:08:27+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2021/05/11234804/Marialaura-De-Vitis-Paolo-Brosio-relazione.jpg">
				<meta itemprop="width" content="1280" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
		</div>
</li>
</ul></div>	</div>
</aside>
			</div>
	</div>
</div>
		</div><!-- End role["main"] -->
			<aside class="social_bar">
		<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
							<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
							<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
							<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube-play"></i> youtube</a></li>
					</ul>
	</aside>
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
	<div class="row">
		<div class="small-12 columns text-center">
			<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
								</div>
	</div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it" rel="nofolllow">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/" rel="nofollow">Informativa Privacy</a> <a href="https://www.igossip.it/pubblicita/" rel="nofollow">Pubblicità</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale-3" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari Vip</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste Vip</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
</div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=5.7.1' media='all' />
<style id='network-bar-inline-style-inline-css' type='text/css'>
li.cucinarefacile { border-bottom: 3px solid #ff6800; } li.cucinarefacile:hover { background-color: #ff6800; }li.dietagratis { border-bottom: 3px solid #76bc78; } li.dietagratis:hover { background-color: #76bc78; }li.igossip { border-bottom: 3px solid #d9155c; } li.igossip:hover { background-color: #d9155c; }li.igossip { background-color: #d9155c}li.programmitv { border-bottom: 3px solid #469ebe; } li.programmitv:hover { background-color: #469ebe; }li.sanioggi { border-bottom: 3px solid #0bafac; } li.sanioggi:hover { background-color: #0bafac; }
</style>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0gsap.min.js?ver=6.8.4.2' id='GSAP-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_1ScrollToPlugin.min.js?ver=6.8.4.2' id='GSAP-ScrollToPlugin-js'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.8.4.2' id='animsition-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.8.4.2' id='jquery-foundation-plugins-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.8.4.2' id='jquery-history-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.8.4.2' id='jquery-hotspot-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.8.4.2' id='magnific-popup-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.8.4.2' id='jquery-panr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.8.4.2' id='thb-selection-sharer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.8.4.2' id='vide-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.8.4.2' id='js-cookie-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.8.4.2' id='lazysizes-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.8.4.2' id='mobile-detect-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.8.4.2' id='odometer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.8.4.2' id='perfect-scrollbar-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.8.4.2' id='skrollr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.8.4.2' id='slick-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.8.4.2' id='thb-3dimg-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/justine-mattera-parla-del-dramma-della-sorella-si-e-ammalata-a-13-anni-di-linfoma-di-hodgkin\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.8.4.2' id='thb-app-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=ra-5dc2863771b92bbc' id='addthis_widget-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2' id='aawp-js'></script>
<script src='https://www.igossip.it/wp-includes/js/wp-embed.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>
