<!doctype html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-79980-91"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-79980-91');
	</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Siamo Energia di Antonio Zequila: testo e video ufficiale</title>
	<meta name="description" content="Siamo Energia di Antonio Zequila segna il suo comeback musicale, dopo l’album Senza di te e Le donne. Ecco testo e video ufficiale del brano." />
	<link rel="canonical" href="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Siamo Energia di Antonio Zequila: testo e video ufficiale" />
	<meta property="og:description" content="Siamo Energia di Antonio Zequila segna il suo comeback musicale, dopo l’album Senza di te e Le donne. Ecco testo e video ufficiale del brano." />
	<meta property="og:url" content="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/" />
	<meta property="og:site_name" content="iGossip.it" />
	<meta property="article:published_time" content="2022-08-18T16:52:31+00:00" />
	<meta property="article:modified_time" content="2022-08-18T16:54:19+00:00" />
	<meta property="og:image" content="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione-iGossip" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione-iGossip" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/","url":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/","name":"Siamo Energia di Antonio Zequila: testo e video ufficiale","isPartOf":{"@id":"https://www.igossip.it/#website"},"primaryImageOfPage":{"@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/#primaryimage"},"image":{"@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/#primaryimage"},"thumbnailUrl":"https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg","datePublished":"2022-08-18T16:52:31+00:00","dateModified":"2022-08-18T16:54:19+00:00","author":{"@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51"},"description":"Siamo Energia di Antonio Zequila segna il suo comeback musicale, dopo l’album Senza di te e Le donne. Ecco testo e video ufficiale del brano.","breadcrumb":{"@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/#primaryimage","url":"https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg","contentUrl":"https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg","width":1200,"height":800,"caption":"Antonio Zequila - Foto: Instagram"},{"@type":"BreadcrumbList","@id":"https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gossip","item":"https://www.igossip.it/"},{"@type":"ListItem","position":2,"name":"Musica","item":"https://www.igossip.it/musica/"},{"@type":"ListItem","position":3,"name":"Testi Canzoni","item":"https://www.igossip.it/musica/testi-canzoni/"},{"@type":"ListItem","position":4,"name":"Siamo Energia di Antonio Zequila: testo e video ufficiale"}]},{"@type":"WebSite","@id":"https://www.igossip.it/#website","url":"https://www.igossip.it/","name":"iGossip.it","description":"Gossip Blog - Tutto Il Meglio Del Gossip: Pettegolezzi, News e Curiosità Dal Mondo Dei Vip e Non Solo.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.igossip.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.igossip.it/#/schema/person/f7b473e33086c8a165e35ae1c84d9b51","name":"Redazione-iGossip","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.igossip.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=96&d=mm&r=g","caption":"Redazione-iGossip"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.igossip.it/wp-includes/css/dist/block-library/style.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cinemascrape_style-css'  href='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.css?ver=1.5' media='all' />
<link rel='stylesheet' id='content-adv-manager-css'  href='https://www.igossip.it/wp-content/plugins/enc-content-adv-manager/css/content-adv-manager.css?ver=2.1.1' media='screen' />
<link rel='stylesheet' id='enc-native-css'  href='https://www.igossip.it/wp-content/plugins/enc-native/css/style.css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.igossip.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='thb-style-parent-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.8.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.igossip.it/wp-content/themes/thevoux-wp-child/style.css?ver=6.8.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.8.6' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://www.igossip.it/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.igossip.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.17.3' media='all' />
<link rel='stylesheet' id='MWM-AAL-FRONT-CSS-css'  href='https://www.igossip.it/wp-content/plugins/better-anchor-links/css/mwm-aal.css?ver=1.2.0' media='screen' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.igossip.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=6.0.1' media='all' />
<script type='text/javascript' id='cinemaScrape-js-extra'>
/* <![CDATA[ */
var page_data = {"response":"","site_url":"https:\/\/www.comingsoon.it\/cinema\/calendariouscite\/","ajaxurl":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/plugins/cinemascrape/cinemascrape.js?ver=1.5' id='cinemaScrape-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.igossip.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/js/front.js?ver=1.0' id='wbq_front_js-js'></script>
<link rel="https://api.w.org/" href="https://www.igossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.igossip.it/wp-json/wp/v2/posts/125062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.igossip.it/?p=125062' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fsiamo-energia-di-antonio-zequila-testo-e-video-ufficiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fsiamo-energia-di-antonio-zequila-testo-e-video-ufficiale%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.21 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>
		(function() {
		var host = window.location.hostname;
		var element = document.createElement('script');
		var firstScript = document.getElementsByTagName('script')[0];
		var url = 'https://quantcast.mgr.consensu.org'
			.concat('/choice/', 'nC6P_6R0yT7J-', '/', host, '/choice.js')
		var uspTries = 0;
		var uspTriesLimit = 3;
		element.async = true;
		element.type = 'text/javascript';
		element.src = url;

		firstScript.parentNode.insertBefore(element, firstScript);

		function makeStub() {
			var TCF_LOCATOR_NAME = '__tcfapiLocator';
			var queue = [];
			var win = window;
			var cmpFrame;

			function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
				var iframe = doc.createElement('iframe');

				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
				} else {
				setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
			}

			function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
				args.length > 3 &&
				args[2] === 2 &&
				typeof args[3] === 'boolean'
				) {
				gdprApplies = args[3];
				if (typeof args[2] === 'function') {
					args[2]('set', true);
				}
				}
			} else if (args[0] === 'ping') {
				var retr = {
				gdprApplies: gdprApplies,
				cmpLoaded: false,
				cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
				args[2](retr);
				}
			} else {
				queue.push(args);
			}
			}

			function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
				json = JSON.parse(event.data);
				} else {
				json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
				payload.command,
				payload.version,
				function(retValue, success) {
					var returnMsg = {
					__tcfapiReturn: {
						returnValue: retValue,
						success: success,
						callId: payload.callId
					}
					};
					if (msgIsString) {
					returnMsg = JSON.stringify(returnMsg);
					}
					if (event && event.source && event.source.postMessage) {
					event.source.postMessage(returnMsg, '*');
					}
				},
				payload.parameter
				);
			}
			}

			while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
				cmpFrame = win;
				break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
			}
			if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
			}
		};

		makeStub();

		var uspStubFunction = function() {
			var arg = arguments;
			if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
				window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
			}
		};

		var checkIfUspIsReady = function() {
			uspTries++;
			if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
			} else {
			clearInterval(uspInterval);
			}
		};

		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
		})();
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		<!-- Prior consent CMP V2 -->
		<script>
            function insertAdsByGoogleJs() {

                //If window.personalized
                console.log("CMP: personalized? " + window.personalized);
                if (!window.personalized) {
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;

                //GPT
                if (typeof googletag !== 'undefined') {
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh();
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++) {

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')) {
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();

            };

            //Sblocca CMP
            __tcfapi('addEventListener', 2, function (tcData, success) {
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if (tcData.purpose.consents[2]) {
                            window.personalized = true; //personalized
                        } else {
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');
                        
                        //tcString
                        window.tcString = tcData.tcString;
                        sbloccajs();
                        
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

    </script>
    <!-- Prior consent CMP V2 -->

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	window._qevents = window._qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	window._qevents.push({
	qacct:"p-nC6P_6R0yT7J-",
	uid:"__INSERT_EMAIL_HERE__"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-nC6P_6R0yT7J-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->

	<!--Adsense -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	//Paused by default
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
	</script>
	<script>
	//Push Auto AD
	(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-3941247858466925", enable_page_level_ads: true});
	</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.igossip.it/wp-content/uploads/2011/04/30060515/cropped-igossip%402x-1-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-125062 single-format-standard aawp-custom article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

		
	<div id="wrapper" class="thb-page-transition-off">
		<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale" class="thb-mobile-menu"><li id="menu-item-31268" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26689" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li id="menu-item-72904" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste e Scoop</a></li>
</ul>
</li>
<li id="menu-item-119204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li id="menu-item-26691" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-69164" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-26693" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69894" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li id="menu-item-26694" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li id="menu-item-31970" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li id="menu-item-26695" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-67041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26696" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-71112" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu" class="thb-mobile-menu-secondary"><li id="menu-item-84257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li id="menu-item-26292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li id="menu-item-31266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
		
		<!-- Start Content Container -->
		<div id="content-container">
			<!-- Start Content Click Capture -->
			<div class="click-capture"></div>
			<!-- End Content Click Capture -->
									
<!-- Start Header -->
<header class="header fixed ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
									<h6 id="page-title">Siamo Energia di Antonio Zequila: testo e video ufficiale</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-1" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-1" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
									<ul id="menu-menu-principale-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste e Scoop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->
			
<!-- Start Header -->
<div class="header_holder  ">
<div class="row">
	<div class="small-12 columns">
<header class="header style3 boxed">
	<div class="header_top cf">
				<div class="row full-width-row">
			<div class="small-12 columns logo">
				<div class="toggle-holder">
						<a href="#" class="mobile-toggle hide-for-large small"><div><span></span><span></span><span></span></div></a>
						<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
						<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
					</a>
				</div>
				<aside class="thb_ad_header show-for-large"><p><div class="a-single a-43"><div  class="center-content-ad">
<script type="text/javascript" id='4w_112299_828635840'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_112299_828635840', 'ic':'112299;47479;1576;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></p></aside>				<div class="social-holder hide-for-large style1">
					
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
							<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-2" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-2" class="search-field" value="" name="s" />
</form>
	</aside>
										</div>
			</div>
		</div>
	</div>
						<div class="nav_holder show-for-large light">
				<div class="row full-width-row">
					<div class="small-12 columns">
						<nav class="full-menu-container">
								<ul id="menu-menu-principale-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste e Scoop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							</nav>
						<div class="social-holder style1">
							
	<aside class="social_header">
			<div>
					<a href="https://www.facebook.com/igossipblog/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
																											</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
		</aside>
		<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.igossip.it/">
	<label for="search-form-3" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-3" class="search-field" value="" name="s" />
</form>
	</aside>
							</div>
					</div>
				</div>
			</div>
			</header>
	</div>
</div>
</div>
<!-- End Header -->
			<div role="main" class="cf">
			<div class="a-single a-44"><div class="center-content-ads">
<script type="text/javascript" id='4w_240618_484603796'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240618_484603796', 'ic':'240618;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1624' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div id="infinite-article" data-infinite="off" data-security="c1385da6dd">
		<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-125062 type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni" id="post-125062" data-id="125062" data-url="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/">
				<p id="breadcrumbs"><span><span><a href="https://www.igossip.it/">Gossip</a> » <span><a href="https://www.igossip.it/musica/">Musica</a> » <span><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a> » <strong class="breadcrumb_last" aria-current="page">Siamo Energia di Antonio Zequila: testo e video ufficiale</strong></span></span></span></span></p>				<div class="post-title-container">
										    <div class="thb-post-top">
		<aside class="post-date">
			18 Agosto 2022 - 18:52		</aside>
    </div>
    					<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/" title="Siamo Energia di Antonio Zequila: testo e video ufficiale">Siamo Energia di Antonio Zequila: testo e video ufficiale</a></h1>					</header>
						<aside class="post-author">
		<em>di</em> <a href="https://www.igossip.it/author/gossipboy/" title="Articoli scritti da Redazione-iGossip" rel="author">Redazione-iGossip</a>	</aside>
					</div>
								<div class="post-share-container">
										<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="S" itemprop="articleBody">
							<div class="at-above-post addthis_tool" data-url="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/"></div><p><strong>Siamo Energia</strong> di <a href="https://www.igossip.it/gossip/chi-e-antonio-zequila-anni-biografia-film-instagram-fidanzate-figli-e-pappalardo/">Antonio Zequila</a> segna il suo comeback musicale, dopo l&rsquo;<strong>album Senza di te</strong> e <strong>Le donne</strong>. Ecco <strong>testo</strong> e <strong>video</strong> ufficiale del nuovo brano musicale dell&#8217;ex naufrago vip dell&#8217;<strong>Isola dei famosi</strong>, opinionista tv ed ex concorrente del <strong>Grande Fratello Vip</strong>.</p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":108592,"sizeSlug":"large","linkDestination":"none"} -->
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-1024x683.jpg" alt="" class="wp-image-108592 lazyload" data-sizes="auto" data-srcset="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-1024x683.jpg 1024w, https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-300x200.jpg 300w, https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-768x512.jpg 768w, https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Antonio Zequila &#8211; Foto: Instagram</figcaption></figure>
<!-- /wp:image -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="siamo-energia-di-antonio-zequila-il-testo"></a><h2>Siamo Energia di Antonio Zequila: il testo</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<div class="a-single a-46"><script type="text/javascript" id='4w_240558_1606607226'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240558_1606607226', 'ic':"240558;47479;1576;0", 'dim':{'width':'600px', 'height':'419px'}, 'format':'4w', 'category':'cinema', 'resistivity':true, 'position':'bottom-left', 'playlistTV':true});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div><p>Ora mi sveglio da un brutto sogno</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<div class="a-single a-42"><div>
<script type="text/javascript" id='4w_240550_1909416832'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240550_1909416832', 'ic':'240550;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1614' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><p>con tanta gente senza identit&agrave;<br>i loro sguardi tuti tristi e vuoti<br>hanno bisogno di felicit&agrave;<br>allora voglio ritornare</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>ho voglia di ballare tutta notte<br>voglio un&rsquo;isola nel mare<br>ho voglia di cantare cos&igrave; forte, forte, forte<br>Voglio la mia vita<br>la gente grida<br>voglio la mia vita<br>il cuore dice<br>voglio la mia vita<br>insieme siamo energia</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Tutto sembra tornare normale</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>ma questa non &egrave; la realt&agrave;<br>ci hanno spento i sogni e i desideri<br>ci hanno tolto la felicit&agrave;<br>allora voglio ritornare<br>ho voglia di ballare tutta notte<br>voglio un&rsquo;isola nel mare<br>ho voglia di cantare cos&igrave; forte, forte, forte</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Rivoglio la mia vita<br>la gente grida<br>voglio la mia vita<br>il cuore dice<br>voglio la mia vita<br>insieme siamo energia</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Tutto sembra tornare normale<br>ma questa non &egrave; la realt&agrave;<br>ci hanno spento i sogni e i desideri<br>ci hanno tolto la felicit&agrave;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>allora voglio ritornare<br>ho voglia di ballare tutta notte<br>voglio un&rsquo;isola nel mare<br>ho voglia di cantare cos&igrave; forte, forte, forte</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<div class="a-single a-41"><div class="center-content-ad">
<script type="text/javascript" id='4w_240560_467556056'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240560_467556056', 'ic':"240560;47479;1576;0", 'format':'4W-IN'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
</div></div><p>Rivoglio la mia vita<br>la gente grida<br>voglio la mia vita<br>il cuore dice<br>voglio la mia vita<br>insieme siamo energia</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>allora voglio ritornare<br>ho voglia di ballare tutta notte<br>voglio un&rsquo;isola nel mare<br>ho voglia di cantare cos&igrave; forte, forte, forte</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Rivoglio la mia vita<br>la gente grida<br>voglio la mia vita<br>il cuore dice<br>voglio la mia vita<br>insieme siamo energia.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<a class="mwm-aal-item" name="siamo-energia-di-antonio-zequila-il-video-ufficiale"></a><h2>Siamo Energia di Antonio Zequila: il video ufficiale</h2>
<!-- /wp:heading -->

<!-- wp:html -->
<iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/Vxc-bBg-bS8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
<!-- /wp:html -->
<div class="a-single a-45"><script type="text/javascript" id='4w_240552_1362130395'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240552_1362130395', 'ic':'240552;47479;1576;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1616' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																																																														</div>
					</div>
				</div>
									<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-18T18:52:31+02:00" itemprop="datePublished" content="2022-08-18T18:52:31+02:00">18 Agosto 2022 - 18:52</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-18T18:54:19+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg">
				<meta itemprop="width" content="1200" />
				<meta itemprop="height" content="800" />
			</span>
			</aside>
				</article>
										<!-- Start Related Posts -->
    <div class="row post">
        <aside class="small-12 columns post-content related-posts">
            <h4><strong>Ti potrebbero interessare</strong></h4>
            <div class="row relatedposts hide-on-print">
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-124861 post type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/contrabbando-di-tropico-feat-fabri-fibra-e-cesare-cremonini-testo-e-video-ufficiale/" title="Contrabbando di Tropico feat. Fabri Fibra e Cesare Cremonini: testo e video ufficiale">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2022/07/22200538/Contrabbando-di-tropico-fabri-fibra-e-cesare-cremonini-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2022/07/22200538/Contrabbando-di-tropico-fabri-fibra-e-cesare-cremonini-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/contrabbando-di-tropico-feat-fabri-fibra-e-cesare-cremonini-testo-e-video-ufficiale/" title="Contrabbando di Tropico feat. Fabri Fibra e Cesare Cremonini: testo e video ufficiale">Contrabbando di Tropico feat. Fabri Fibra e Cesare Cremonini: testo e video ufficiale</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/contrabbando-di-tropico-feat-fabri-fibra-e-cesare-cremonini-testo-e-video-ufficiale/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-18T08:00:00+02:00" itemprop="datePublished" content="2022-08-18T08:00:00+02:00">18 Agosto 2022 - 8:00</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-18T12:10:19+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2022/07/22200538/Contrabbando-di-tropico-fabri-fibra-e-cesare-cremonini.jpg">
				<meta itemprop="width" content="1035" />
				<meta itemprop="height" content="580" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-124784 post type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/la-dolce-vita-di-fedez-tananai-e-mara-sattei-testo-e-video-ufficiale/" title="La dolce vita di Fedez, Tananai e Mara Sattei: testo e video ufficiale">
			<img width="680" height="400" src="https://cdn.igossip.it/wp-content/uploads/2022/07/17132405/la-dolce-vita-fedez-tananai-mara-sattei-testo-canzone-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2022/07/17132405/la-dolce-vita-fedez-tananai-mara-sattei-testo-canzone-680x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/la-dolce-vita-di-fedez-tananai-e-mara-sattei-testo-e-video-ufficiale/" title="La dolce vita di Fedez, Tananai e Mara Sattei: testo e video ufficiale">La dolce vita di Fedez, Tananai e Mara Sattei: testo e video ufficiale</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/la-dolce-vita-di-fedez-tananai-e-mara-sattei-testo-e-video-ufficiale/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-08T01:18:00+02:00" itemprop="datePublished" content="2022-08-08T01:18:00+02:00">8 Agosto 2022 - 1:18</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-08T11:05:39+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2022/07/17132405/la-dolce-vita-fedez-tananai-mara-sattei-testo-canzone.jpg">
				<meta itemprop="width" content="1035" />
				<meta itemprop="height" content="580" />
			</span>
			</aside>
	</article>
                </div>
                       
                <div class="small-6 medium-4 columns">
                <article class="post mega-menu-post related-post post-124774 post type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.igossip.it/3-livelli-di-matteo-faustini-testo-e-video-ufficiale-della-canzone/" title="3 livelli di Matteo Faustini: testo e video ufficiale della canzone">
			<img width="505" height="400" src="https://cdn.igossip.it/wp-content/uploads/2022/07/16100554/3-livelli-matteo-faustini-505x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2022/07/16100554/3-livelli-matteo-faustini-505x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/3-livelli-di-matteo-faustini-testo-e-video-ufficiale-della-canzone/" title="3 livelli di Matteo Faustini: testo e video ufficiale della canzone">3 livelli di Matteo Faustini: testo e video ufficiale della canzone</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/3-livelli-di-matteo-faustini-testo-e-video-ufficiale-della-canzone/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-01T10:04:00+02:00" itemprop="datePublished" content="2022-08-01T10:04:00+02:00">1 Agosto 2022 - 10:04</time>
		<meta itemprop="dateModified" class="updated" content="2022-07-16T10:10:40+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2022/07/16100554/3-livelli-matteo-faustini.jpg">
				<meta itemprop="width" content="505" />
				<meta itemprop="height" content="492" />
			</span>
			</aside>
	</article>
                </div>
                      </div>
        </aside>
    </div>
      					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="5eb907ccd5d57-6" class="widget style7 5eb907ccd5d57"><div class="a-single a-40"><div style="margin:0 auto;">
<script type="text/javascript" id='4w_240556_1178018392'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_240556_1178018392', 'ic':'240556;47479;1576;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div></div><div id="thb_latestimages_widget-3" class="widget style7 widget_latestimages"><strong><span>Articoli recenti</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-125062 type-post status-publish format-standard has-post-thumbnail hentry category-testi-canzoni">
		<a class="figure  " href="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/" rel="bookmark" title="Siamo Energia di Antonio Zequila: testo e video ufficiale">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/musica/testi-canzoni/" class="cat-testi-canzoni" aria-label="Testi Canzoni">Testi Canzoni</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/" title="Siamo Energia di Antonio Zequila: testo e video ufficiale">Siamo Energia di Antonio Zequila: testo e video ufficiale</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-18T18:52:31+02:00" itemprop="datePublished" content="2022-08-18T18:52:31+02:00">18 Agosto 2022 - 18:52</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-18T18:54:19+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2020/03/03111419/chi-e-antonio-zequila-eta-anni-altezza-peso-biografia-carriera-gf-vip.jpg">
				<meta itemprop="width" content="1200" />
				<meta itemprop="height" content="800" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-125061 type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
		<a class="figure  " href="https://www.igossip.it/silvano-michetti-dopo-lisola-ho-fatto-ascoltare-la-registrazione-ad-un-perito-fonetico-e-non-ho-bestemmiato/" rel="bookmark" title="Silvano Michetti dopo l&#8217;Isola: &#8220;Ho fatto ascoltare la registrazione ad un perito fonetico e non ho bestemmiato&#8221;">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2022/04/05095559/silvano-michetti-dei-cugini-di-campagna-bestemmia-allisola-dei-famosi-2022-il-video-divide-il-pubblico-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2022/04/05095559/silvano-michetti-dei-cugini-di-campagna-bestemmia-allisola-dei-famosi-2022-il-video-divide-il-pubblico-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/gossip/" class="cat-gossip" aria-label="Gossip News">Gossip News</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/silvano-michetti-dopo-lisola-ho-fatto-ascoltare-la-registrazione-ad-un-perito-fonetico-e-non-ho-bestemmiato/" title="Silvano Michetti dopo l&#8217;Isola: &#8220;Ho fatto ascoltare la registrazione ad un perito fonetico e non ho bestemmiato&#8221;">Silvano Michetti dopo l&#8217;Isola: &#8220;Ho fatto ascoltare la registrazione ad un perito fonetico e non ho bestemmiato&#8221;</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/silvano-michetti-dopo-lisola-ho-fatto-ascoltare-la-registrazione-ad-un-perito-fonetico-e-non-ho-bestemmiato/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-18T13:32:05+02:00" itemprop="datePublished" content="2022-08-18T13:32:05+02:00">18 Agosto 2022 - 13:32</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-18T13:32:07+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2022/04/05095559/silvano-michetti-dei-cugini-di-campagna-bestemmia-allisola-dei-famosi-2022-il-video-divide-il-pubblico.jpg">
				<meta itemprop="width" content="640" />
				<meta itemprop="height" content="300" />
			</span>
			</aside>
		</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="post listing post-125059 type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
		<a class="figure  " href="https://www.igossip.it/amandha-fox-festeggia-il-compleanno-ma-non-demorde-sulla-battaglia-a-favore-dei-cinghiali-a-roma/" rel="bookmark" title="Amandha Fox festeggia il compleanno ma non demorde sulla battaglia a favore dei cinghiali a Roma">
				<img width="200" height="200" src="https://cdn.igossip.it/wp-content/uploads/2018/01/30002048/amandha-fox-a-il-ritrovo-200x200.jpg" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://cdn.igossip.it/wp-content/uploads/2018/01/30002048/amandha-fox-a-il-ritrovo-200x200.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.igossip.it/attualita/" class="cat-attualita" aria-label="Attualità">Attualità</a>		</aside>
					</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://www.igossip.it/amandha-fox-festeggia-il-compleanno-ma-non-demorde-sulla-battaglia-a-favore-dei-cinghiali-a-roma/" title="Amandha Fox festeggia il compleanno ma non demorde sulla battaglia a favore dei cinghiali a Roma">Amandha Fox festeggia il compleanno ma non demorde sulla battaglia a favore dei cinghiali a Roma</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.igossip.it/amandha-fox-festeggia-il-compleanno-ma-non-demorde-sulla-battaglia-a-favore-dei-cinghiali-a-roma/">
		<span class="vcard author" itemprop="author" content="Redazione-iGossip">
			<span class="fn">Redazione-iGossip</span>
		</span>
		<time class="time publised entry-date" datetime="2022-08-18T12:35:04+02:00" itemprop="datePublished" content="2022-08-18T12:35:04+02:00">18 Agosto 2022 - 12:35</time>
		<meta itemprop="dateModified" class="updated" content="2022-08-18T12:40:59+02:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="iGossip.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.igossip.it/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://cdn.igossip.it/wp-content/uploads/2018/01/30002048/amandha-fox-a-il-ritrovo.jpg">
				<meta itemprop="width" content="800" />
				<meta itemprop="height" content="532" />
			</span>
			</aside>
		</div>
</li>
</ul></div>	</div>
</aside>
			</div>
	</div>
</div>
		</div><!-- End role["main"] -->
			<aside class="social_bar">
		<ul class="row small-up-1 medium-up-2 large-up-3 align-center align-middle">
							<li class="column"><a href="https://www.facebook.com/igossipblog/"><i class="fa fa-facebook"></i> facebook</a></li>
							<li class="column"><a href="https://twitter.com/ladynews_"><i class="fa fa-twitter"></i> twitter</a></li>
							<li class="column"><a href="https://www.youtube.com/channel/UC6fzKuVYJaKkwI8_tXSGntg"><i class="fa fa-youtube-play"></i> youtube</a></li>
					</ul>
	</aside>
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="light style2">
	<div class="row">
		<div class="small-12 columns text-center">
			<a href="https://www.igossip.it/" class="logolink" title="iGossip.it"><img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logo" alt="iGossip.it"/></a>
								</div>
	</div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<p>©<a href="https://www.igossip.it" title="Notizie e curiosità sul gossip italiano ed internazionale">Igossip.it</a> - SEOWEBBS SRL - REA: LE 278983 - P.Iva 04278590759 - <a href="mailto:seowebbssrl@legalmail.it" rel="nofolllow">seowebbssrl@legalmail.it</a> - <a href="https://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="https://www.igossip.it/informazioni-privacy/" rel="nofollow">Informativa Privacy</a></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://www.igossip.it/" class="logolink" title="iGossip.it">
			<img src="https://www.igossip.it/wp-content/themes/thevoux-wp-child/images/igossip-logo.png" class="logoimg" alt="iGossip.it"/>
		</a>
					<ul id="menu-menu-principale-3" class="thb-mobile-menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="https://www.igossip.it/">Home</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima e dopo</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72904"><a href="https://www.igossip.it/interviste/">Interviste e Scoop</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119204"><a href="https://www.igossip.it/chi-e/">Chi è</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71112"><a href="https://www.igossip.it/make-up/">Make up</a></li>
</ul>
</li>
</ul>							<ul id="menu-footer-menu-1" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84257"><a href="https://www.igossip.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26292"><a href="https://www.igossip.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31266"><a href="https://www.igossip.it/informazioni-privacy/">Informativa Privacy</a></li>
</ul>				<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->
</div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
			<script>window.pushMST_config={"vapidPK":"BCv7rmd2xd9WuiGtiCoa3UxEolgPKvvgI3TskmC2WP8SMqA-pnJzFCfBLQvzDlAfiGSh6R9mhbsUmG4UOb59J5c","enableOverlay":true,"swPath":"/sw.js","i18n":{}};
  var pushmasterTag = document.createElement('script');
  pushmasterTag.src = "https://cdn.pushmaster-cdn.xyz/scripts/publishers/62053947ff608900093fbc5f/SDK.js";
  pushmasterTag.setAttribute('defer','');

  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(pushmasterTag, firstScriptTag);
	</script>	
	
	<script type="text/javascript" id='4w_240562_2010411932'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240562_2010411932', 'ic':"240562;47479;1576;0", 'format':'4W-Still', 'position':'bottom-right'});
	</script>
	<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

	<script type="text/javascript" id='4w_240572_438226408'>
	var obj_4w = obj_4w || [];
	obj_4w.push({'cid':'4w_240572_438226408', 'ic':'240572;47479;1576;0', 'dim':{'width':'320px', 'height':'100px'}, 'marginTop':'1px' });
	</script>
	<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
	<script async
        src="https://ac.audiencerun.com/j/tag.js"
        data-arun-z="xc3ls3sjys"
        data-arun-a="1"
        data-arun-cb="%%CACHEBUSTER%%"
        data-arun-vu="%%VIEW_URL_UNESC%%"
        data-arun-pm="%%PREVIEW_MODE%%"
        data-arun-site="%%SITE%%"
        data-arun-url="%%PATTERN:url%%" >
    </script>
<script async src="https://t.seedtag.com/t/4708-2961-01.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-a9cfecbf636448accc09ffeed5ebf550","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wbq_bootsrap_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/assets/css/boot-cont.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wbqawesome.min.css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/inc/font-awesome-4.1.0/css/font-awesome.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wbq_front_css-css'  href='https://www.igossip.it/wp-content/plugins/wp-buzz-quizz/modules/css/front.css?ver=6.0.1' media='all' />
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_0gsap.min.js?ver=6.8.6' id='GSAP-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/_1ScrollToPlugin.min.js?ver=6.8.6' id='GSAP-ScrollToPlugin-js'></script>
<script src='https://www.igossip.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/animsition.js?ver=6.8.6' id='animsition-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.foundation.plugins.js?ver=6.8.6' id='jquery-foundation-plugins-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.history.js?ver=6.8.6' id='jquery-history-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.hotspot.js?ver=6.8.6' id='jquery-hotspot-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.magnific-popup.min.js?ver=6.8.6' id='magnific-popup-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.panr.js?ver=6.8.6' id='jquery-panr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.thbSelectionSharer.js?ver=6.8.6' id='thb-selection-sharer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/jquery.vide.js?ver=6.8.6' id='vide-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/js.cookie.js?ver=6.8.6' id='js-cookie-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/lazysizes.min.js?ver=6.8.6' id='lazysizes-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/mobile-detect.min.js?ver=6.8.6' id='mobile-detect-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/odometer.min.js?ver=6.8.6' id='odometer-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/perfect-scrollbar.min.js?ver=6.8.6' id='perfect-scrollbar-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/skrollr.min.js?ver=6.8.6' id='skrollr-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/slick.min.js?ver=6.8.6' id='slick-js'></script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/vendor/thb_3dImg.js?ver=6.8.6' id='thb-3dimg-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://www.igossip.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.igossip.it\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.igossip.it\/siamo-energia-di-antonio-zequila-testo-e-video-ufficiale\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.igossip.it/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.8.6' id='thb-app-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.1#pubid=ra-5dc2863771b92bbc' id='addthis_widget-js'></script>
<script src='https://www.igossip.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.17.3' id='aawp-js'></script>
</body>
</html>
