<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://www.igossip.it/wp-content/cache/minify/48400.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#db0a5b">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.igossip.it/xmlrpc.php">

	<title>Luca Lotti, il ministro indagato per favoreggiamento e rivelazione di segreto</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luca Lotti finisce nel mirino della magistratura. Il neo ministro del Governo Gentiloni è indagato per favoreggiamento e rivelazione di segreto."/>
<meta name="news_keywords" content="gossip" />
<link rel="original-source" href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luca Lotti, il ministro indagato per favoreggiamento e rivelazione di segreto" />
<meta property="og:description" content="Luca Lotti finisce nel mirino della magistratura. Il neo ministro del Governo Gentiloni è indagato per favoreggiamento e rivelazione di segreto." />
<meta property="og:url" content="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" />
<meta property="og:site_name" content="iGossip.it" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2016-12-23T10:31:32+01:00" />
<meta property="article:modified_time" content="2016-12-23T10:43:54+01:00" />
<meta property="og:updated_time" content="2016-12-23T10:43:54+01:00" />
<meta property="fb:admins" content="1565944077" />
<meta property="og:image" content="https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="654" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed" href="https://www.igossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Feed dei commenti" href="https://www.igossip.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iGossip.it &raquo; Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto Feed dei commenti" href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.igossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  










<style id='mnky_main-inline-css' type='text/css'>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</style>









<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-79980-91', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/3600a.js"></script>

<script type='text/javascript'>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</script>


<link rel='https://api.w.org/' href='https://www.igossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.igossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.igossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.igossip.it/?p=70294' />
<link rel="alternate" type="application/json+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattualita%2Fluca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.igossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.igossip.it%2Fattualita%2Fluca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.crp_related li a img{
	height: 159px;
	width: 326px;
	display: block;
	padding-bottom: 10px;
}

.crp_related ul {
	padding-left: 0;
	list-style: none;
}
.crp_related li {
	float: left;
	max-width: 326px;
	margin-right: 25px;
	margin-bottom: 25px;
	height: 215px;
}

.crp_related li a { 
	font-size: 18px;
	font-weight: bold;
	color: #333;
}

.crp_related li a:hover {
	text-decoration: underline;
}</style><!-- @enc codice di monitoraggio facebook -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '925568504233332');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=925568504233332&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- /@enc codice di monitoraggio facebook -->

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-79980-91', 'auto');
                                        gaplusu('send', 'pageview');

                                            gaplusu('require', 'displayfeatures');
                                    
                            </script>

		<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta property="fb:app_id" content="" />	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php","essb3_nonce":"3fb7802a8c","essb3_plugin_url":"https:\/\/www.igossip.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.igossip.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":70294};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.igossip.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="single single-post postid-70294 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
		
				
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<div class="essb-profiles essb-profiles-square essb-profiles-size-large"><ul class="essb-profile"><li class="essb-single-profile"><a href="https://twitter.com/LadyNews_" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-twitter-colored"><span class="essb-profile-icon essb-profile-twitter"></span></a></li><li class="essb-single-profile"><a href="https://www.facebook.com/igossipblog" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-facebook-colored"><span class="essb-profile-icon essb-profile-facebook"></span></a></li><li class="essb-single-profile"><a href="https://plus.google.com/+IgossipItVip/posts" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-google-colored"><span class="essb-profile-icon essb-profile-google"></span></a></li><li class="essb-single-profile"><a href="https://www.youtube.com/user/gossippandogossip" target="_blank" rel="nofollow" class="essb-profile-all essb-profile-youtube-colored"><span class="essb-profile-icon essb-profile-youtube"></span></a></li></ul></div>					</ul>
				</div>
				

		</div>
	</div>
	
	

			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.igossip.it/">
				<img src="http://www.igossip.it/wp-content/uploads/2016/01/logo-igossip.png" width="" height="" alt="iGossip.it" class="default-logo" />
				<img src="http://www.igossip.it/wp-content/uploads/2016/01/logo-igossip.png" width="" height="" alt="iGossip.it" class="retina-logo" />
			</a></div>	

			
	
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://www.igossip.it/">
				<img src="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png" width="250" height="53" alt="iGossip.it" class="default-logo" />
				<img src="http://www.igossip.it/wp-content/uploads/2011/04/igossip@2x.png" width="250" height="53" alt="iGossip.it" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="ajdg_bnnrwidgets-2" class="widget-container ajdg_bnnrwidgets"><div class="a-single a-11"><!-- Publy.net -->
<script type='text/javascript' defer><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5779");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7c616ff&amp;cb=1810353194' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5779&amp;cb=1810353194&amp;n=a7c616ff' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31268"><a href="http://www.igossip.it/">Home</a></li>
<li id="menu-item-26721" class="megamenu-tabs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26721"><a href="#">Gossip</a>
<ul class="sub-menu">
	<li id="menu-item-26747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26747"><a href="https://www.igossip.it/gossippando/">Gossippando</a></li>
<li class="tab-content menu-item-26747 clearfix"></li>	<li id="menu-item-26720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26720"><a href="https://www.igossip.it/gossip/">Gossip News</a></li>
<li class="tab-content menu-item-26720 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/rossella-intellicato-difende-lidia-vella-silura-alessandro-calabrese/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Rossella-Intellicato-difende-Lidia-Vella-e-umilia-Alessandro-Calabrese-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Rossella Intellicato difende Lidia Vella e silura Alessandro Calabrese</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/paola-caruso-si-pentita-della-storia-damore-lucas-peracchi-vuole-sesta-reggiseno/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/08/Paola-Caruso-ha-bloccato-Lucas-Peracchi-sui-social-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Caruso si è pentita della storia d&#8217;amore con Lucas Peracchi e vuole una sesta di reggiseno</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/lidia-vella-attacca-alessandro-calabrese-la-tua-coscienza-sporca/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/lidia-vella-e-alessandro-calabrese-del-grande-fratello-14-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Lidia Vella attacca Alessandro Calabrese: &#8220;La tua coscienza è molto sporca&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/valeria-marini-sul-grande-fratello-vip-provato-farmi-passare-pure-razzista/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Valeria-Marini-Grande-Fratello-Vip-esperienza-allucinante-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Valeria Marini sul Grande Fratello Vip: &#8220;Hanno provato a farmi passare pure per razzista&#8221;</h6></a></li></ul></li>	<li id="menu-item-26689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="https://www.igossip.it/primadopo/">Prima&#038;Dopo</a></li>
<li class="tab-content menu-item-26689 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/michael-jackson-cambio-viso-per-non-somigliare-al-padre/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2015/02/Michael-Jackson-e-la-chirurgia-plastica-per-cancellare-la-somiglianza-col-padre-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Michael Jackson cambiò viso per non somigliare al padre- VIDEO</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/paris-hilton-si-e-rifatta-il-seno/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2015/02/Paris-Hilton-si-è-rifatta-il-seno-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paris Hilton si è rifatta il seno- VIDEO</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/sophia-loren-dissi-chirurgia-volevano-mi-rifacessi-naso/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2014/11/sophia-loren-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Sophia Loren &#8220;Dissi no alla chirurgia. Volevano mi rifacessi il naso&#8221; (VIDEO)</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/primadopo/paola-ferrari-non-rifatta/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2014/06/20120705_paola-ferrrari-twitter-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Ferrari &#8220;Non sono rifatta&#8221;</h6></a></li></ul></li>	<li id="menu-item-26690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26690"><a href="https://www.igossip.it/vip/">Calendari &#038; Vip</a></li>
<li class="tab-content menu-item-26690 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/vip/jonathan-de-falco-lex-calciatore-diventato-un-attore-porno-gay-fama-mondiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Primo-piano-di-Jonathan-De-Falco-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Jonathan De Falco, l&#8217;ex calciatore è diventato un attore porno gay di fama mondiale</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/vip/valentina-nappi-consigli-hot-della-pornostar-sul-sesso/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Valentina-Nappi-consigli-hot-della-pornostar-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Valentina Nappi: i consigli hot della pornostar sul sesso</h6></a></li><li class="menu-post-container post-format-gallery"><a href="https://www.igossip.it/vip/paola-saulino-hot-lattrice-annuncia-nuove-tappe-porno-suo-pompa-tour/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Paola-Saulino-nuove-tappe-pompa-tour-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Saulino hot: l&#8217;attrice annuncia nuove tappe porno per il suo Pompa Tour</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/vip/paola-saulino-hot-nuda-twitter-le-foto-porno-della-protagonista-del-pompa-tour/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Paola-Saulino-si-copre-le-parti-intime-e-il-seno-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Paola Saulino hot e nuda su Twitter, le foto porno della protagonista del Pompa Tour</h6></a></li></ul></li>	<li id="menu-item-30546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30546"><a href="http://www.igossip.it/gossip-flash/">Gossip Flash</a></li>
<li class="tab-content menu-item-30546 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/katy-perry-orlando-bloom-vestiti-babbo-natale-bambini/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/1482330341_bloom_2-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Katy Perry e Orlando Bloom vestiti da Babbo Natale per i bambini</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/papa-telefona-diretta-tv/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/06/Papa-Francesco-invita-la-Chiesa-a-chiedere-scusa-ai-gay-380x250.jpeg"  alt="" height="250" width="380"/></div><h6>Il Papa telefona in diretta TV</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/marracash-giulia-salemi-coppia/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2010/10/Marracash-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Marracash e Giulia Salemi sono una coppia?</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip-flash/andrea-bocelli-rifiuta-cantare-donald-trump/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2011/09/Andrea-Bocelli-Central-Park--380x250.jpg"  alt="" height="250" width="380"/></div><h6>Andrea Bocelli rifiuta di cantare per Donald Trump</h6></a></li></ul></li>	<li id="menu-item-68189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68189"><a href="http://www.igossip.it/gossip-italiano/">Gossip italiano</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69164"><a href="#">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-26693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26693"><a href="https://www.igossip.it/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li id="menu-item-69894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69894"><a href="https://www.igossip.it/prossimamente-al-cinema/">Prossimamente al cinema</a></li>
	</ul>
</li>
<li class="tab-content menu-item-26693 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/cinema/michael-fassbender-rifiutato-un-ruolo-star-wars/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Fassbender-1068x571-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Michael Fassbender: &#8220;Ho rifiutato un ruolo in Star Wars&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/cinema-le-commedie-natale-fanno-flop/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/fuga-da-reuma-park-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Cinema: le commedie di Natale fanno flop</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/mister-felicita-film-alessandro-siani/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Alessandro-Siani-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Mister Felicità, il nuovo film di Alessandro Siani</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/cinema/mercoledi-14-dicembre-cinema-soli-2-euro-cosa-vedere/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/e-solo-la-fine-del-mondo-recensione-film-2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Mercoledì 14 dicembre, cinema a soli 2 euro: ecco cosa vedere</h6></a></li></ul></li>	<li id="menu-item-26694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26694"><a href="https://www.igossip.it/musica/">Musica</a></li>
<li class="tab-content menu-item-26694 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/lets-hurt-tonight-degli-onerepublic-testo-traduzione-video/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Let-s-Hurt-Tonight-degli-OneRepublic-testo-traduzione-e-video-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Let&#8217;s Hurt Tonight degli OneRepublic: testo, traduzione e video</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/and-dream-of-sheep-kate-bush-testo-traduzione-video/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/And-dream-of-Sheep-di-Kate-Bush-testo-traduzione-e-video-380x250.jpg"  alt="" height="250" width="380"/></div><h6>And dream of Sheep di Kate Bush: testo, traduzione e video</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/maldestro-canzone-federica-testo/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Maldestro-Per-Federica-il-testo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Maldestro, Canzone per Federica: il testo</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/mi-ami-davvero-mina-celentano-testo-video-ufficiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/minacelentano-se-mi-ami-davvero-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Se mi ami davvero di Mina e Celentano: testo e video ufficiale</h6></a></li></ul></li>	<li id="menu-item-31970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31970"><a href="https://www.igossip.it/musica/testi-canzoni/">Testi Canzoni</a></li>
<li class="tab-content menu-item-31970 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/lets-hurt-tonight-degli-onerepublic-testo-traduzione-video/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Let-s-Hurt-Tonight-degli-OneRepublic-testo-traduzione-e-video-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Let&#8217;s Hurt Tonight degli OneRepublic: testo, traduzione e video</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/and-dream-of-sheep-kate-bush-testo-traduzione-video/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/And-dream-of-Sheep-di-Kate-Bush-testo-traduzione-e-video-380x250.jpg"  alt="" height="250" width="380"/></div><h6>And dream of Sheep di Kate Bush: testo, traduzione e video</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/maldestro-canzone-federica-testo/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Maldestro-Per-Federica-il-testo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Maldestro, Canzone per Federica: il testo</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/musica/testi-canzoni/mi-ami-davvero-mina-celentano-testo-video-ufficiale/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/minacelentano-se-mi-ami-davvero-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Se mi ami davvero di Mina e Celentano: testo e video ufficiale</h6></a></li></ul></li>	<li id="menu-item-26695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26695"><a href="https://www.igossip.it/tv/">TV</a></li>
<li class="tab-content menu-item-26695 clearfix"><ul class="mnky-menu-posts mmp-4" ><li class="menu-post-container"><a href="https://www.igossip.it/gossip/rossella-intellicato-difende-lidia-vella-silura-alessandro-calabrese/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Rossella-Intellicato-difende-Lidia-Vella-e-umilia-Alessandro-Calabrese-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Rossella Intellicato difende Lidia Vella e silura Alessandro Calabrese</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/gossip/valeria-marini-sul-grande-fratello-vip-provato-farmi-passare-pure-razzista/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Valeria-Marini-Grande-Fratello-Vip-esperienza-allucinante-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Valeria Marini sul Grande Fratello Vip: &#8220;Hanno provato a farmi passare pure per razzista&#8221;</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/tv/emanuele-maringola-si-candida-tronista-gay-uomini-donne/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Emanuele-Maringola-si-candida-al-trono-gay-di-Uomini-e-Donne-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Emanuele Maringola si candida come tronista gay di Uomini e Donne</h6></a></li><li class="menu-post-container"><a href="https://www.igossip.it/anticipazioni/claudio-sona-mario-serpa-uomini-donne-allisola-dei-famosi-2017/" rel="bookmark"><div class="mmp-img"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Claudio-Sona-e-Mario-Serpa-la-coppia-gay-di-Uomini-e-Donne-sbarca-all-Isola-dei-famosi-2017-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Claudio Sona e Mario Serpa da Uomini e Donne all&#8217;Isola dei famosi 2017?</h6></a></li></ul></li>	<li id="menu-item-33890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33890"><a href="http://www.igossip.it/talent-e-reality/">Talent e Reality</a></li>
	<li id="menu-item-69732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69732"><a href="http://www.igossip.it/streaming/">Streaming</a></li>
</ul>
</li>
<li id="menu-item-26691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26691"><a href="https://www.igossip.it/attualita/">Attualità</a></li>
<li id="menu-item-26696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26696"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a></li>
<li id="menu-item-67041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67041"><a href="https://www.igossip.it/anticipazioni/">Anticipazioni Tv</a>
<ul class="sub-menu">
	<li id="menu-item-67042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67042"><a href="https://www.igossip.it/anticipazioni/amici/">Amici di Maria De Filippi</a></li>
<li class="tab-content menu-item-67042 clearfix">Siamo ormai giunti alla quindicesima edizione di Amici di Maria De Filippi, talent Show conosciuto più semplicemente con il nome di Amici. Ogni giorno va in onda su canale 5 una volta a settimana c’è il serale, dove le due squadre si sfideranno e un concorrente sarà eliminato. I concorrenti sono ragazzi con età compresa tra i 18 e i 25 anni, divisi in due gruppi. Il programma oggi vede due gruppi di futuri artisti, i ballerini e i cantanti. Inizialmente erano presenti anche gli attori. La classe di recitazione è stata rimossa nella nona edizione. I concorrenti seguono le lezioni di varie materie e restano sempre ripresi dalle telecamere. Il soggiorno nel corso dell’anno avviene in un albergo. Inizialmente le capacità artistiche sono giudicate solo dagli insegnanti, mentre in fase finale solo dal pubblico. In questa quindicesima edizione, per giudicare la l’idoneità nella fase finale, sono i giudici: Sabrina Ferilli, Anna Oxa e Loredana Bertè. Qui su ProgrammiTV parliamo delle anticipazioni Amici 2016 è possibile vedere le repliche di amici in streaming sul sito ufficiale. Noi, ci occupiamo delle anticipazioni del serale di Amici 2016, parlandovi delle squadre che competono tra loro, di chi verrà eliminato e di chi…</li>	<li id="menu-item-67043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67043"><a href="https://www.igossip.it/anticipazioni/beautiful/">Beautiful</a></li>
<li class="tab-content menu-item-67043 clearfix">Seguitissime le anticipazioni Beautiful.Questa soap opera statunitense va in onda dal 1987 ed è stata creata da William J Bell e Lee Phillip Bell. Il titolo originale è The Bold and the Beautiful. Così è conosciuto nelle puntate americane. Grazie alle anticipazioni americanepossiamo conoscere tanti particolari in anticipo delle puntate che vanno in onda da noi in Italia. Dal 1990 va in onda anche nel nostro paese, inizialmente sulla RAI. Dal 1994 su canale 5. Beautiful viene trasmesso ad oggi in circa 100 paesi e conta quasi 300 milioni di spettatori. E’ considerata la soap opera più seguita nel mondo, oltre che vincitrice di molti premi. Nel 2009, 2010 e 2011 ha vinto anche tre Daytime Emmy Awards consecutivi, in quanto Miglior serie drammatica del daytime. La messa in onda americana è avanti di 100 puntate rispetto all’Italia. Trame Beautiful Anticipazioni Qui su Programmi TV potete leggere leanticipazioni settimanali di Beautiful,così da scoprire sempre in anticipo cosa accade ai protagonisti della soap opera ambientata a Los Angeles. La protagonista indiscussa è la famiglia Forrester, la proprietaria della casa di moda Forrester Creations. Altra famiglia protagonista è quella dei Logan, della quale fammo parte Brooke, Donna e Katie. Le vicende si…</li>	<li id="menu-item-67044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67044"><a href="https://www.igossip.it/anticipazioni/il-segreto/">Il segreto</a></li>
<li class="tab-content menu-item-67044 clearfix">Le Anticipazioni Il Segreto sono tra le più seguite su internet. Il Segreto è una soap opera spagnola molto apprezzata qui in Italia. Creata da Aurora Guerra e trasmessa dal 23 febbraio 2011 in Spagna, su Antena 3. Qui in Italia invece, va in onda dal 10 giugno 2013 su canale 5. Grazie alle Anticipazioni Il Segreto,settimanali e giornaliere, è possibile conoscere sempre in anticipo l’evoluzione della trama. Il Segreto con lepuntate spagnole è più avanti rispetto all’Italia e per questo motivo possiamo conoscere sempre tutto con un bell’anticipio! Senza per questo perdere il gusto di guardare ogni puntata. Il Segreto, trama e protagonisti Tutta la trama de Il Segreto ruota attorno alla stirpe dei Montenegro e la matriarca Donna Francisca, la vedova di Salvador Castro. Una donna perfida che trama continuamente contro il prossimo. La storia come si può vedere ne Il Segreto Prima Stagione, inizia con il ritorno di Pepa Balmes a Puente Viejo. Alcuni anni prima Pepa era stata sedotta dal figliastro di Francisca. Rimase incinta ma il figlio le venne tolto e consegnato alla moglie legittima, che da poco aveva avuto un aborto. Pepa al suo ritorno conosce Tristan, figlio di donna Francisca, e di lui…</li>	<li id="menu-item-67045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67045"><a href="https://www.igossip.it/anticipazioni/isola-dei-famosi/">Isola dei famosi</a></li>
<li class="tab-content menu-item-67045 clearfix">Siamo giunti all’Isola dei Famosi 2016. Questo reality Show, che s’ispira a Celebrity Survivors, ha avuto inizio il 19 settembre 2003 sulla RAI. Per otto edizioni è stata condotta da Simona Ventura, la presentatrice è adesso uno dei concorrenti dell’Isola dei Famosi 2016 e spesso protagonista nelle news settimanali. Dopo nove edizioni su Rai 2, per problemi di budget il programma venne cancellato nel 2012 per tornare nel 2015 su Canale 5. Adesso alla conduzione c’è Alessia Marcuzzi. Un gruppo di persone del mondo dello spettacolo vengono abbandonati in un’isola deserta e qui dovranno provvedere al cibo, all’accampamento, al fuoco e all’acqua. La versione italiana ha avuto un successo enorme. Molte le critiche rivolte alle varie edizioni, soprattutto da parte della stampa. Sulla RAI le polemiche erano soprattutto sul linguaggio scurrile e il metodo di voto, su Mediaset perché la conduzione è in mano ad Alessia Marcuzzi e perché c’è troppa nudità. Tra i telespettatori l’Isola dei Famosi è particolarmente apprezzata a tal punto che ha ottenuto picchi di ascolti nelle varie edizioni. L’11esima edizione dell’Isola dei Famosi è iniziata il 9 marzo 2016. Qui su Programmi TV potete restare sempre aggiornati, grazie alle anticipazioni Isola dei Famosi settimanali.</li>	<li id="menu-item-67046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67046"><a href="https://www.igossip.it/anticipazioni/temptation-island/">Temptation Island</a></li>
	<li id="menu-item-67047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67047"><a href="https://www.igossip.it/anticipazioni/un-posto-al-sole/">Un posto al sole</a></li>
<li class="tab-content menu-item-67047 clearfix">Un Posto al Sole è una soap opera, la prima a essere prodotta completamente in Italia. La prima puntata di Un Posto al Sole è andata in onda il 21 ottobre 1996. Compie quest’anno 20 anni ed ha superato le 4400 puntate. Molto discusse su internet leanticipazioni Un Posto al Sole, perché consentono di sapere in anticipo alcuni particolari della trama. Quando finisce la “puntata di oggi” infatti, resta sempre quel desiderio di scoprire come si evolveranno i fatti per i protagonisti. Attendere il giorno dopo per soddisfare la curiosità non è facile. Un Posto al Sole Anticipazioni Le anticipazioni Un Posto al Sole potete trovarle all’interno di questa sezione. Anticipazioni settimanali delle puntate, che vi spiegheranno come si evolveranno i fatti. Per chi intende invece vedere Un Posto al Sole Streaming, è possibile trovare maggiori informazioni e i video completi sul sito ufficiale di Rai.TV. In questo modo se avete perso qualche puntata, potrete rimediare in ogni momento! Un Posto al Sole Trame Arrivata ormai alla 20esima stagione, la soap opera napoletana più seguita d’Italia offre delle trame davvero avvincenti. In fin dei conti UPAS è stato ideato e scritto da Wayne Doyle, Gino Ventriglia e Adam Bowen. Il…</li>	<li id="menu-item-68116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68116"><a href="https://www.igossip.it/uomini-e-donne/">Uomini e donne</a></li>
</ul>
</li>
<li id="menu-item-68456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68456"><a href="http://www.igossip.it/oroscopo/">Oroscopo del mese</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://www.igossip.it/">
			<input onfocus="this.value=''" onblur="this.value='Digita e premi invio per cercare...'" type="text" value="Digita e premi invio per cercare..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		

<div class="billboard">
<div class="a-single a-12"><!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5824");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ad28b54c&amp;cb=1130176072' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5824&amp;cb=1130176072&amp;n=ad28b54c' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></div>

		

	
		

		

		<div id="main" class="clearfix">
			<div id="container" class="clearfix">

	<div id="content" class="float-left">

		
			
	<article itemtype="http://schema.org/Article" itemscope="" id="post-70294" class="single-layout clearfix post-70294 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" >

	<link itemprop="mainEntityOfPage" href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" />
					<header class="entry-header clearfix">
								<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.igossip.it/" rel="v:url" property="v:title">Gossip</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.igossip.it/attualita/" rel="v:url" property="v:title">Attualità</a> » <strong class="breadcrumb_last">Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto</strong></span></span></span></p>				<h1 itemprop="headline" class="entry-title">Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto</h1>
				                                <span class="entry-meta">Pubblicato da: gossipboy - il: 23-12-2016 10:31 Aggiornato il: 23-12-2016 10:43</span>
				<aside id="post-header-sidebar" class="clearfix">

			

</aside>			</header><!-- .entry-header -->
		
				
		
					
		
		
			

		
		<div itemprop="articleBody" class="entry-content">
			<p style="text-align: justify;"><strong>Luca Lotti</strong> &egrave; finito nel mirino della <strong>magistratura</strong>. Dopo l&rsquo;accesa polemica sul <strong>ministro del Lavoro</strong> <a href="https://www.igossip.it/attualita/giuliano-poletti-la-frase-shock-sui-giovani-la-rete-smaschera-figlio-manuel/">Giuliano Poletti in merito alle frasi shock sui giovani</a>, un altro esponente del neo <strong>Governo Gentiloni</strong> finisce sotto accusa. Il Fatto Quotidiano ha rivelato che l&rsquo;ex sottosegretario alla presidenza del <strong>Consiglio dei Ministri</strong> con <strong>Matteo Renzi</strong> &egrave; indagato&nbsp;per rivelazione di segreto e favoreggiamento nell&rsquo;ambito dell&rsquo;indagine avviata dalla Procura della Repubblica di Napoli sulla<strong> corruzione</strong> in <strong>Consip</strong>. <strong>Che cos&rsquo;&egrave; la Consip</strong>? E&rsquo; la centrale acquisti della pubblica amministrazione italiana con azionista unico il Ministero dell&rsquo;Economia e delle Finanze.</p>
<div id="attachment_70295" class="wp-caption aligncenter" style="max-width: 760px;"><img class="size-full wp-image-70295" src="http://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip.jpg" alt="Luca Lotti - Foto: Facebook" width="750" height="654" srcset="https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip.jpg 750w, https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip-300x262.jpg 300w" sizes="(max-width: 750px) 100vw, 750px"><div class="wp-caption-text">Luca Lotti &ndash; Foto: Facebook</div></div>
<p style="text-align: justify;">&ldquo;L&rsquo;ex assessore alla sanit&agrave; della Regione Toscana, promosso da Renzi a capo della Consip&nbsp;&ndash; si legge sul Fatto Quotidiano &ndash; nel suo esame come persona informata dei fatti, ha tirato in ballo anche il generale dei <strong>carabinieri Emanuele Saltalamacchia</strong>, comandante della Legione Toscana, indagato per le stesse ipotesi di reato&rdquo;. L&rsquo;attuale <strong>ministro dello Sport</strong> nel Governo Gentiloni Luca Lotti avrebbe avvisato <strong>Luigi Marroni</strong>, amministratore delegato della centrale acquisti della Pa, delle indagini in corso. Fra gli indagati nell&rsquo;inchiesta Consip c&rsquo;&egrave; anche l&rsquo;imprenditore fiorentino di Scandicci <strong>Carlo Russo</strong>, che in passato avrebbe avuto contatti con il padre dell&rsquo;ex presidente del Consiglio dei Ministri Matteo Renzi, <strong>Tiziano</strong>.<div class="a-single a-6"><!-- Publy.net -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6518");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=af893e75&amp;cb=228074573' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=6518&amp;cb=228074573&amp;n=af893e75' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></p><div style="text-align: center;">
    <div class="a-single a-14"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6794");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ac493936&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=6794&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac493936' border='0' alt='' /></a></noscript></div></div>
<p style="text-align: justify;">Il ministro dello Sport Luca Lotti &egrave; stato interpellato dal Fatto Quotidiano in merito all&rsquo;indagine in corso. Alla domanda del giornalista&nbsp;&ldquo;Ha mai parlato dell&rsquo;esistenza di un&rsquo;indagine su Consip con Marroni?&rdquo; ha risposto: &ldquo;No&rdquo;. Il comandante Saltalamacchia si &egrave; invece trincerato dietro un secco no comment.</p>
<p style="text-align: justify;">Il <strong>ministro Lotti</strong> ha poi voluto esprimere la sua opinione in un post condiviso sul suo profilo <strong>Facebook</strong>.&nbsp;&ldquo;Sarei indagato per rivelazioni di segreto d&rsquo;ufficio&nbsp;&ndash; ha scritto il ministro &ndash; &Egrave; una cosa che semplicemente non esiste. Inutile stare a fare dietrologie o polemiche. Sto comunque tornando a Roma per sapere se la notizia corrisponde al vero e, in tal caso, per chiedere di essere sentito oggi stesso. &Egrave; una cosa che non esiste e non ho voglia di lasciarla sospesa. Dopo settimane di lavoro molto intenso tra<strong> referendum</strong>, <strong>crisi di governo</strong> e primi passi del nuovo impegno come ministro &ndash; ha proseguito Lotti &ndash; mi ero preso un giorno di ferie per la prima recita di <strong>Gherardo</strong>, mio <strong>figlio</strong>. Oggi per&ograve; un giornale scrive che sarei indagato per rivelazioni di segreto d&rsquo;ufficio in una inchiesta che vedrebbe indagato persino il Comandante generale dell&rsquo;Arma dei carabinieri. Noi non scappiamo dalle indagini: siamo a totale disposizione di ogni chiarimento da parte dell&rsquo;autorit&agrave; giudiziaria. La verit&agrave; &egrave; pi&ugrave; forte di qualsiasi polemica mediatica e non vedo l&rsquo;ora di dimostrarlo&rdquo;.
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default-retina essb_442789902 print-no" id="essb_displayed_bottom_442789902" data-essb-postid="70294" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" data-essb-twitter-url="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" data-essb-instance="442789902"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&t=Luca+Lotti+indagato+per+la+vicenda+Consip%3A+il+ministro+%C3%A8+accusato+di+favoreggiamento+e+rivelazione+di+segreto" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&t=Luca+Lotti+indagato+per+la+vicenda+Consip%3A+il+ministro+%C3%A8+accusato+di+favoreggiamento+e+rivelazione+di+segreto&#39;,&#39;facebook&#39;,&#39;442789902&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Luca+Lotti+indagato+per+la+vicenda+Consip%3A+il+ministro+%C3%A8+accusato+di+favoreggiamento+e+rivelazione+di+segreto&amp;url=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&amp;counturl=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&#39;,&#39;twitter&#39;,&#39;442789902&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&#39;,&#39;google&#39;,&#39;442789902&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;442789902&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Luca+Lotti+indagato+per+la+vicenda+Consip%3A+il+ministro+%C3%A8+accusato+di+favoreggiamento+e+rivelazione+di+segreto&amp;url=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Luca+Lotti+indagato+per+la+vicenda+Consip%3A+il+ministro+%C3%A8+accusato+di+favoreggiamento+e+rivelazione+di+segreto&amp;url=https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/&#39;,&#39;linkedin&#39;,&#39;442789902&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div>
            <div id='jp-relatedposts' class='jp-relatedposts' >
	<h2 class="jp-relatedposts-headline"><em>Ti potrebbero interessare:</em></h2>
</div>		</div><!-- .entry-content -->
		
		
					
						
		
		
		
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="654"></div>
		
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="53">
			</div>
			<meta itemprop="name" content="iGossip.it">
		</div>
	</article><!-- #post-70294 -->

			<div class="author vcard clearfix">
		<img alt='' src='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0debde771511a5a2931a206421b87627?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			<div class="fn">
				<a class="url" href="https://www.igossip.it/author/gossipboy/" title="Vedi tutti gli articoli di gossipboy" rel="author">gossipboy</a>			</div><!-- .fn -->
			<div class="author-info description note">
				Sono laureato in SPRISE e ho conseguito il master in HRM. "Il gossip ti fa sorridere, ti incuriosisce e ti allunga la vita".			</div><!-- .author-info .description .note -->
		</div><!-- .author .vcard-->
	
	<aside id="after-post-sidebar" class="clearfix">

			

</aside>			<h3>Lascia un commento</h3>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/';
var disqus_identifier = '70294 http://www.igossip.it/?p=70294';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'igossip';
var disqus_title = "Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=70294';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div><!-- #content -->

	<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
				<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-10"><!-- Publy.net -->
<script type='text/javascript' defer><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5778");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a6ac1943&cb=479981366' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5778&cb=479981366&n=a6ac1943' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></div><div id="mnky_article_block_widget-2" class="widget widget_mnky_article_block_widget"><h3 class="widget-title">Ultimi articoli</h3><div class="heading-line"><span style="background-color:#db0a5b"></span></div><div class="mnky-posts clearfix mp-layout-3 mp-one-column mp-widget" ><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2016/12/Luca-Lotti-il-ministro-indagato-per-la-vicenda-consip.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="654"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/attualita/luca-lotti-indagato-la-vicenda-consip-ministro-accusato-favoreggiamento-rivelazione-segreto/" title="View Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto" rel="bookmark">Luca Lotti indagato per la vicenda Consip: il ministro è accusato di favoreggiamento e rivelazione di segreto</a></h2></div><time datetime="2016-12-23T10:31:32+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2016-12-23T10:43:54+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="gossipboy"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="53">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.igossip.it/cinema/michael-fassbender-rifiutato-un-ruolo-star-wars/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Fassbender-1068x571-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2016/12/Fassbender-1068x571.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="571"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/cinema/michael-fassbender-rifiutato-un-ruolo-star-wars/" title="View Michael Fassbender: &#8220;Ho rifiutato un ruolo in Star Wars&#8221;" rel="bookmark">Michael Fassbender: &#8220;Ho rifiutato un ruolo in Star Wars&#8221;</a></h2></div><time datetime="2016-12-23T10:30:49+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2016-12-23T10:30:49+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="ValeriaM"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="53">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.igossip.it/musica/testi-canzoni/lets-hurt-tonight-degli-onerepublic-testo-traduzione-video/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2016/12/Let-s-Hurt-Tonight-degli-OneRepublic-testo-traduzione-e-video-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2016/12/Let-s-Hurt-Tonight-degli-OneRepublic-testo-traduzione-e-video.jpg"><meta itemprop="width" content="630"><meta itemprop="height" content="354"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/musica/testi-canzoni/lets-hurt-tonight-degli-onerepublic-testo-traduzione-video/" title="View Let&#8217;s Hurt Tonight degli OneRepublic: testo, traduzione e video" rel="bookmark">Let&#8217;s Hurt Tonight degli OneRepublic: testo, traduzione e video</a></h2></div><time datetime="2016-12-23T10:00:24+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2016-12-17T01:11:24+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="gossipboy"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="53">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.igossip.it/moda-e-bellezza/10-acconciature-neo-romantiche-capelli/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.igossip.it/wp-content/uploads/2016/12/articolo-5-immagine-2-1-600x400.jpg"  alt="" height="400" width="600"/><meta itemprop="url" content="https://www.igossip.it/wp-content/uploads/2016/12/articolo-5-immagine-2-1.jpg"><meta itemprop="width" content="349"><meta itemprop="height" content="445"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.igossip.it/moda-e-bellezza/10-acconciature-neo-romantiche-capelli/" title="View 10 acconciature neo romantiche per i capelli" rel="bookmark">10 acconciature neo romantiche per i capelli</a></h2></div><time datetime="2016-12-23T09:59:09+01:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2016-12-23T09:59:09+01:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="ValeriaM"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.igossip.it/wp-content/uploads/2011/04/igossip.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="53">
			</div>
			<meta itemprop="name" content="iGossip.it">
			</div></div></div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-9"><!-- Publy.net -->
<script type='text/javascript' defer><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5816");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7825b11&cb=15834600' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=5816&cb=15834600&n=a7825b11' border='0' alt='' /></a></noscript>

<!-- NON MODIFICARE --></div></div>			</div>
		</aside><!-- .page-sidebar -->	</div>

</div><!-- #container -->
	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="adv-credits">
			<img src="http://www.igossip.it/wp-content/themes/hush-child/images/publyLogosmall.png" height="30" width="30" alt="publy"/> ADVERTISING IS HANDLED BY PUBLY LTD
		</div>

<div class="copyright-text">©<a href="http://www.igossip.it/">iGossip.it</a>&nbsp;- <a href="http://www.seowebbs.com/il-network/" target="_blank" rel="nofollow">Seowebbs Srl</a> - REA: LE 278983 - P.Iva 04278590759 - <a href="http://www.igossip.it/contatti/" rel="nofollow">Contatti</a> - <a href="http://www.igossip.it/informazioni-privacy/" rel="nofollow">Privacy</a></div></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->
	<div id="mobile-menu-bg"></div>
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-menu-smartphone" class="menu"><li id="menu-item-26870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26870"><a href="#">Gossip</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-26863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26863"><a href="https://www.igossip.it/gossippando/">Gossippando</a><span></span></li>
	<li id="menu-item-26860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26860"><a href="https://www.igossip.it/gossip/">Gossip News</a><span></span></li>
	<li id="menu-item-26862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26862"><a href="https://www.igossip.it/primadopo/">Prima&#038;Dopo</a><span></span></li>
	<li id="menu-item-26861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26861"><a href="https://www.igossip.it/vip/">Calendari &#038; Vip</a><span></span></li>
</ul>
</li>
<li id="menu-item-26864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26864"><a href="https://www.igossip.it/attualita/">Attualità</a><span></span></li>
<li id="menu-item-26869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26869"><a href="https://www.igossip.it/moda-e-bellezza/">Moda e bellezza</a><span></span></li>
<li id="menu-item-26866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26866"><a href="https://www.igossip.it/cinema/">Cinema</a><span></span></li>
<li id="menu-item-26867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26867"><a href="https://www.igossip.it/musica/">Musica</a><span></span></li>
<li id="menu-item-26865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26865"><a href="https://www.igossip.it/tv/">TV</a><span></span></li>
</ul>	
			
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'igossip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
		<script type="text/javascript">
			setTimeout(function(){
			   window.location.reload(1);
			}, 180000);
		</script>				
				<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/24a6e.js"></script>


								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti il loro uso.','OK', 'Maggiori info', 'http://www.igossip.it/informazioni-privacy/');
				  });
				</script>
				<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>


<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.igossip.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/731b6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>










<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/9a4e2.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script type="text/javascript" src="https://www.igossip.it/wp-content/cache/minify/7f169.js"></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Minified using memcached

 Served from: www.igossip.it @ 2016-12-23 11:28:19 by W3 Total Cache -->